<!DOCTYPE HTML>
<html lang="nl-nl" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"degrouster"}'>

<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8" />
	<base href="https://degrouster.nl/item/pier-ziet-ze-vliegen-in-september-op-de-planken" />
	<meta name="author" content="Kor Hylkema" />
	<meta name="description" content="De Grouster - Online krant - Nieuws" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>De Grouster - ‘Pier ziet ze vliegen’ in september op de planken</title>
	<link href="/item/pier-ziet-ze-vliegen-in-september-op-de-planken" rel="canonical" />
	<link href="https://degrouster.nl/component/search/?Itemid=107&amp;task=item&amp;item_id=2104&amp;format=opensearch" rel="search" title="Zoeken De Grouster" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_uniq/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/zoo/assets/css/lightbox.css?ver=20190610" rel="stylesheet" />
	<link href="/media/zoo/elements/socialbuttons/socialbuttons.css?ver=20190610" rel="stylesheet" />
	<link href="/media/zoo/applications/blog/elements/socialshare/assets/css/socialshare.css?ver=20190610" rel="stylesheet" />
	<script src="/media/template/gzip.php?jquery.min-4f6dd962.js"></script>
	<script src="/media/template/gzip.php?jquery-noconflict-c230418a.js"></script>
	<script src="/media/template/gzip.php?jquery-migrate.min-dd9bbe1d.js"></script>
	<script src="/media/zoo/assets/js/responsive.js?ver=20190610"></script>
	<script src="/components/com_zoo/assets/js/default.js?ver=20190610"></script>
	<script src="/media/zoo/assets/js/lightbox.js?ver=20190610"></script>
	<script src="/media/template/gzip.php?bootstrap.min-23e4de8c.js"></script>
	<script src="/media/widgetkit/uikit2-a07eda27.js"></script>
	<script src="/media/widgetkit/wk-scripts-7ee7fe56.js"></script>
	<script>
jQuery(function($) { $('[data-lightbox]').lightbox(); });jQuery(function($) { if (!$("body").find("#fb-root").length) {
								$("body").append('<div id="fb-root"></div>');
								(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							}});
	</script>
	<!-- Start Norrnext Opengraph Meta Tags -->
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article"/>
<meta property="og:title" content="‘Pier ziet ze vliegen’ in september op de planken"/>
<meta property="og:image" content="https://degrouster.nl/images/demo/CAAC4A21-975F-4BF2-805A-C01300030EF4.jpeg"/>
<meta property="og:url" content="https://degrouster.nl/item/pier-ziet-ze-vliegen-in-september-op-de-planken"/>
<meta property="og:site_name" content="De Grouster"/>
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2020-01-21T22:32:41+00:00" />
<meta property="article:modified_time" content="2020-01-21T22:50:55+00:00" />
<meta property="og:updated_time" content="2020-01-21T22:50:55+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="‘Pier ziet ze vliegen’ in september op de planken"/>
<meta name="twitter:url" content="https://degrouster.nl/item/pier-ziet-ze-vliegen-in-september-op-de-planken"/>
<meta name="twitter:image" content="https://degrouster.nl/images/demo/CAAC4A21-975F-4BF2-805A-C01300030EF4.jpeg"/>
<meta itemprop="name" content="‘Pier ziet ze vliegen’ in september op de planken">
<meta itemprop="image" content="https://degrouster.nl/images/demo/CAAC4A21-975F-4BF2-805A-C01300030EF4.jpeg">
<!--/ End Norrnext Opengraph Meta Tags -->

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_uniq/apple_touch_icon.png">
<link rel="stylesheet" href="/media/template/gzip.php?bootstrap-461a2749.css">
<link rel="stylesheet" href="/media/template/gzip.php?theme-5288106c.css">
<script src="/media/template/gzip.php?theme-89a58a5e.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">
    <div id="top" class="tm-page">

                <div id="tm-toolbar" class="tm-toolbar uk-hidden-small">
            <div class="uk-container  uk-container-center uk-clearfix">

                                <div class="uk-float-left"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line">
<li><a href="/contact">Contact/Tips</a></li><li><a href="/doneren">Doneren</a></li><li><a href="/adverteren">Adverteren</a></li></ul></div></div>
                
                                <div class="uk-float-right"><div class="uk-panel">
	<ul class="uk-subnav">
  <li><a href="https://twitter.com/De_Grouster" class="uk-icon-hover uk-icon-twitter uk-icon-small"></a></li>
</ul></div></div>
                
            </div>
        </div>
        
                    <div class="tm-headerbar-background">
    <div class="tm-headerbar tm-headerbar-default tm-headerbar-container">
        <div class="uk-flex uk-flex-middle uk-flex-space-between">

                        <a class="tm-logo uk-hidden-small" href="https://degrouster.nl">
	<img src="/images/logo/logo_grouster_twintig_jaar.png" alt="De Grouster 20 jaar" height="90" width="315"></a>
            
                        <a class="tm-logo-small uk-visible-small" href="https://degrouster.nl">
	<img src="/images/logo/logo_grouster_twintig_jaar_small.png" alt="De Grouster 20 jaar" height="90" width="315"></a>
            
                        <div class="uk-flex uk-flex-middle">

                                    <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                                
                                	<div class="uk-hidden-small">
                    	<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/169" target="_blank" rel="noopener noreferrer"
							title="De Mar zoekt werkplaats timmermannen">
							<img
								src="https://degrouster.nl/images/banners/De-Mar.jpg"
								alt="De Mar zoekt werkplaats timmermannen"
								 width="600"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>                    </div>
                
            </div>
            
        </div>
    </div>
</div>

    <div class="uk-hidden-small">
        <nav class="uk-navbar tm-navbar"
        data-uk-sticky         data-uk-dropdown-overlay="{cls: 'tm-dropdown-overlay'}">
            <div class="uk-flex tm-headerbar-container uk-flex-space-between">
            <ul class="uk-navbar-nav uk-hidden-small">
<li class="uk-active"><a href="/">Nieuws</a></li><li><a href="/sport">Sport</a></li><li><a href="/agenda">Agenda</a></li><li><a href="/opinie">Opinie</a></li></ul>                            <div class="uk-hidden-small uk-flex uk-flex-middle">
                    
<form id="search-40-5e278710edbbe" class="uk-search" action="/" method="post" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Zoekresultaten', 'msgMoreResults': 'Meer resultaten', 'msgNoResults': 'Geen resultaten gevonden', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="zoeken...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
                </div>
                        </div>
        </nav>
    </div>
        
        
        
                <div id="tm-top-b" class="uk-block uk-block-default">
            <div class="uk-container uk-container-center">
                <section class="tm-top-b uk-grid uk-hidden-small" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-hidden-small uk-width-medium-1-2"><div class="uk-panel uk-panel-header uk-hidden-small"><h3 class="uk-panel-title">Sport</h3>
<ul class="uk-list uk-list-space uk-list-sport">


    <li>

                <a class="uk-display-block uk-link-reset" href="/sport/item/hans-de-jong-nieuwe-trainer-gavc">
        
            
                <h3 class="uk-margin-remove">Hans de Jong nieuwe trainer GAVC</h3>
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/sport/item/judoka-milou-hendriks-wint-dutch-open-in-eindhoven">
        
            
                <h3 class="uk-margin-remove">Judoka Milou Hendriks wint Dutch Open in Eindhoven</h3>
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/sport/item/grouster-drietal-neemt-fitconcept-over">
        
            
                <h3 class="uk-margin-remove">Grouster drietal neemt FitConcept over</h3>
            
                </a>
        
    </li>


</ul>
</div></div>

<div class="uk-hidden-small uk-width-medium-1-2"><div class="uk-panel uk-panel-header uk-hidden-small"><h3 class="uk-panel-title">Agenda</h3>
<ul class="uk-list uk-list-space uk-list-agenda">


    <li>

                <a class="uk-display-block uk-link-reset" href="/agenda/item/it-foarpriuwke-sint-piter">
        
            
				                <span>Vrijdag 24 februari - </span>
                                
                It Foarpriuwke (Sint Piter)
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/agenda/item/smartlappenfestival-in-oer-t-hout">
        
            
				                <span>Zaterdag 25 januari  - </span>
                                
                Smartlappenfestival in Oer 't Hout
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/agenda/item/postzegel-en-ansichtruilavond-in-de-boei">
        
            
				                <span>Maandag 27 januari - </span>
                                
                Postzegel- en ansichtruilavond in Oer 't Hout
            
                </a>
        
    </li>


</ul>
</div></div>
</section>
            </div>
        </div>
        
        <div class="tm-headerbar-banner">
                            <div class="uk-visible-small">
                    <div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/169" target="_blank" rel="noopener noreferrer"
							title="De Mar zoekt werkplaats timmermannen">
							<img
								src="https://degrouster.nl/images/banners/De-Mar.jpg"
								alt="De Mar zoekt werkplaats timmermannen"
								 width="600"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>                </div>
                    </div>

        
        
                <div id="tm-main" class="uk-block tm-block tm-block-padding-collapsed tm-block-gutter">

            <div class="uk-container uk-container-center">

                
                <div class="uk-grid" data-uk-grid-match data-uk-grid-margin>

                                        <div class="tm-main uk-width-medium-2-3">

                        
                        
                        <main id="tm-content" class="tm-content">

                            <div id="system-message-container">
</div>

<div class="yoo-zoo blog-nieuws blog-nieuws-pier-ziet-ze-vliegen-in-september-op-de-planken">

		<article class="uk-article">
		
	
<div class="uk-margin element element-image">
	
	<a href="https://degrouster.nl/media/zoo/images/CAAC4A21-975F-4BF2-805A-C01300030EF4_462fec0fe02f53c3e9d033149bc6c08e.jpeg"   title="Onno Spreij, hier op de promofoto van het theaterstuk, speelt de hoofdrol van Pier. "  data-lightbox="on" ><img src="https://degrouster.nl/media/zoo/images/CAAC4A21-975F-4BF2-805A-C01300030EF4_034d2a30962c34819bc9a9df933d0d0d.jpeg" title="Onno Spreij, hier op de promofoto van het theaterstuk, speelt de hoofdrol van Pier. " alt="Onno Spreij, hier op de promofoto van het theaterstuk, speelt de hoofdrol van Pier. " width="720" height="405" /></a>
</div>

<div class="uk-image-subtitle">
	 <div class="uk-margin">Onno Spreij, hier op de promofoto van het theaterstuk, speelt de hoofdrol van Pier. </div> </div>

<div class="tm-article-content uk-position-relative  tm-article-date-true">
<div class="tm-article-date uk-text-center">
	<div class="tm-article-date-block"> <span>21</span><div>jan</div> </div>
</div>

<h1 class="uk-article-title">
	 ‘Pier ziet ze vliegen’ in september op de planken </h1>



	 <div class="uk-margin"><p>GROU - ‘Pier (ziet ze vliegen)’ is de naam en ondertitel van het theaterspektakel dat op 9, 10 en 11 september in De Twine wordt opgevoerd ter gelegenheid van het 100-jarig bestaan van de Ferieniging foar Folksformaken (FFF). <br />Pier is een 4-dimensionaal theaterstuk, geschreven door Karin Idzenga (1973, Leeuwarden), die het stuk ook gaat regisseren, Het publiek bevindt zich op een denkbeeldig schip en vaart mee met schipper Pier. Hij neemt de toeschouwer mee door de tijd. In een ‘Scrooge-achtige' verhaalopbouw leert hij wijze levenslessen. Acteur en theatermaker Onno Spreij uit Leeuwarden speelt de rol van Pier, aangevuld met Grouster amateurspelers. Volgende week beginnen de repetities. Muziekkorps Apollo Grou en zangeres Janneke Brakels verzorgen de livemuziek. Clara Rullman is verantwoordelijk voor de muziek en alle geluidseffecten. </p></div> 
 <div class="yoo-zoo socialbuttons clearfix">
<div><div class="fb-like" data-href="http://degrouster.nl/item/pier-ziet-ze-vliegen-in-september-op-de-planken" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="like" data-colorscheme="light"></div></div>
</div> 

</div>

<div class="uk-socialbox">
	 
<div class="yoo-zoo socialshare uk-grid">

					<div class="uk-width-1-4"><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title));return false;" href="http://facebook.com/" title="Voeg deze pagina toe aan Facebook"></a></div>
					<div class="uk-width-1-4"><a class="twitter" onclick="window.open('http://twitter.com/intent/tweet?status='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href));return false;" href="http://twitter.com/" title="Voeg deze pagina toe aan Twitter"></a></div>
					<div class="uk-width-1-4"><a class="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(location.href)+'&title= '+encodeURIComponent(document.title));return false;" href="http://linkedin.com/" title="Voeg deze pagina toe aan Linkedin"></a></div>
					<div class="uk-width-1-4"><a class="email" onclick="this.href='mailto:?subject='+document.title+'&amp;body='+encodeURIComponent(location.href);" href="/" title="Beveel deze pagina aan"></a></div>
	
</div>
 </div>



<div class="uk-banner-full">
	
<div class="uk-margin element element-joomlamodule">
	<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/112" target="_blank" rel="noopener noreferrer"
							title="Oog &amp; Welzijn vertrouwde zorg dichtbij!">
							<img
								src="https://degrouster.nl/images/banners/Oog-en-welzijn-sks.gif"
								alt="Oog &amp; Welzijn vertrouwde zorg dichtbij!"
								 width="670"								 height="120"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
</div>
			</article>
	
</div>
                        </main>
                        
                        
                    </div>
                    
                                                                                                    <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/164" target="_blank" rel="noopener noreferrer"
							title="Wonen aan het Pikmeer in hartje Grou! (r.kolom)">
							<img
								src="https://degrouster.nl/images/banners/320x160_copy.png"
								alt="Wonen aan de Pikmar in hartje Grou!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/173" target="_blank" rel="noopener noreferrer"
							title="Aafje&#039;s Glêswurk in Grou">
							<img
								src="https://degrouster.nl/images/banners/1657D478-1E78-4330-B1D4-FFA7034C0C4C.gif"
								alt="Aafje&#039;s Glêswurk in Grou"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/77" target="_blank" rel="noopener noreferrer"
							title="Gastouderburo Yvonne Kingma">
							<img
								src="https://degrouster.nl/images/banners/bannergastouderburo2020_-_1.jpg"
								alt="Gastouderburo Yvonne Kingma"
								 width="320"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/177" target="_blank" rel="noopener noreferrer"
							title="Open huis 2020 OSG Sevenwolden">
							<img
								src="https://degrouster.nl/images/afbeeldingen/openhuisosg20_-_1.jpg"
								alt="Open huis 2020 OSG Sevenwolden"
								 width="320"								 height="240"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/92" target="_blank" rel="noopener noreferrer"
							title="ASC De Vries">
							<img
								src="https://degrouster.nl/images/afbeeldingen/ASC-17.92.gif"
								alt="ASC De Vries"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/39" target="_blank" rel="noopener noreferrer"
							title="Bouwbedrijf Dijkstra">
							<img
								src="https://degrouster.nl/images/banners/Bouwbedrijf-Dijkstra-17.1.gif"
								alt="Bouwbedrijf Dijkstra"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																		<img
						src="https://degrouster.nl/images/demo/1045DAEC-770E-4A94-A944-22E3FB6677C0.gif"
						alt="Jumbo Grou zondagsopening 2020"
						 width="320"						 height="160"					/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/148" target="_blank" rel="noopener noreferrer"
							title="Sint Piterstiper">
							<img
								src="https://degrouster.nl/images/Sint-Piter-92.gif"
								alt="Sint Piterstiper"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7" target="_blank" rel="noopener noreferrer"
							title="De Hypotheker">
							<img
								src="https://degrouster.nl/images/banners/Hypotheker-17.1.gif"
								alt="Jazeker. De Hypotheker."
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/25" target="_blank" rel="noopener noreferrer"
							title="Open ligplaatsen aan de Pikmar.">
							<img
								src="https://degrouster.nl/images/demo/HF-4-nw.gif"
								alt="Open ligplaatsen aan de Pikmar."
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="Pressuur. Praktijk voor Shiatsu &amp; Manuele Therapie, Grou.">
							<img
								src="https://degrouster.nl/images/banners/Pressuur-17.72.gif"
								alt="Pressuur. Praktijk voor Shiatsu &amp; Manuele Therapie, Grou."
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/23" target="_blank" rel="noopener noreferrer"
							title="MFA">
							<img
								src="https://degrouster.nl/images/banners/mfa.gif"
								alt="Loop eens binnen bij Midden Friesland Assurantien!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/160" target="_blank" rel="noopener noreferrer"
							title="Scoren doen we met de BEST-tas. Jo ek? (16-10)">
							<img
								src="https://degrouster.nl/images/logo/C12D5CF7-9B12-4F4F-AAA2-C902364BA35D.gif"
								alt="Scoren doen we met de BEST-tas. Jo ek?"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/49" target="_blank" rel="noopener noreferrer"
							title="Rabobank Heerenveen-Zuidoost Friesland">
							<img
								src="https://degrouster.nl/images/banners/Rabo-18.4.gif"
								alt="Rabobank Heerenveen-Zuidoost Friesland"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></aside>
                                        
                </div>

            </div>

        </div>
        
        
        
        
        
                <footer id="tm-footer" class="tm-footer">
            <div class="uk-container  uk-container-center">

                                    <div class="tm-totop-scroller" data-uk-smooth-scroll>
                        <a href="#"></a>
                    </div>
                
                <div class="uk-panel">
	Copyright &copy; 2020 De Grouster</div>
            </div>
        </footer>
        
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27447934-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
                <div id="offcanvas" class="uk-offcanvas">
            <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas">
<li class="uk-active"><a href="/">Nieuws</a></li><li><a href="/sport">Sport</a></li><li><a href="/agenda">Agenda</a></li><li><a href="/opinie">Opinie</a></li></ul>
<ul class="uk-nav uk-nav-offcanvas">
<li><a href="/contact">Contact/Tips</a></li><li><a href="/doneren">Doneren</a></li><li><a href="/adverteren">Adverteren</a></li></ul>
<div class="uk-panel">
	<ul class="uk-subnav">
  <li><a href="https://twitter.com/De_Grouster" class="uk-icon-hover uk-icon-twitter uk-icon-small"></a></li>
</ul></div></div>
        </div>
        
    </div>
</body>
</html>
