<!DOCTYPE HTML>
<html lang="nl-nl" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"degrouster"}'>

<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8" />
	<base href="https://degrouster.nl/item/grouster-13-betrapt-met-zwaar-vuurwerk" />
	<meta name="author" content="Kor Hylkema" />
	<meta name="description" content="De Grouster - Online krant - Nieuws" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>De Grouster - Grouster (13) betrapt met zwaar vuurwerk</title>
	<link href="/item/grouster-13-betrapt-met-zwaar-vuurwerk" rel="canonical" />
	<link href="https://degrouster.nl/component/search/?Itemid=107&amp;task=item&amp;item_id=2008&amp;format=opensearch" rel="search" title="Zoeken De Grouster" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_uniq/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/zoo/assets/css/lightbox.css?ver=20190610" rel="stylesheet" />
	<link href="/media/zoo/elements/socialbuttons/socialbuttons.css?ver=20190610" rel="stylesheet" />
	<link href="/media/zoo/applications/blog/elements/socialshare/assets/css/socialshare.css?ver=20190610" rel="stylesheet" />
	<script src="/media/template/gzip.php?jquery.min-ec6ceb00.js"></script>
	<script src="/media/template/gzip.php?jquery-noconflict-98d4d0b5.js"></script>
	<script src="/media/template/gzip.php?jquery-migrate.min-4cc116d1.js"></script>
	<script src="/media/zoo/assets/js/responsive.js?ver=20190610"></script>
	<script src="/components/com_zoo/assets/js/default.js?ver=20190610"></script>
	<script src="/media/zoo/assets/js/lightbox.js?ver=20190610"></script>
	<script src="/media/template/gzip.php?bootstrap.min-360b327f.js"></script>
	<script src="/media/widgetkit/uikit2-a07eda27.js"></script>
	<script src="/media/widgetkit/wk-scripts-7ee7fe56.js"></script>
	<script>
jQuery(function($) { $('[data-lightbox]').lightbox(); });jQuery(function($) { if (!$("body").find("#fb-root").length) {
								$("body").append('<div id="fb-root"></div>');
								(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							}});
	</script>
	<!-- Start Norrnext Opengraph Meta Tags -->
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article"/>
<meta property="og:title" content="Grouster (13) betrapt met zwaar vuurwerk"/>
<meta property="og:image" content="https://degrouster.nl/images/demo/EBA48908-CF8F-4646-BA4F-61F5B2712889.jpeg"/>
<meta property="og:url" content="https://degrouster.nl/item/grouster-13-betrapt-met-zwaar-vuurwerk"/>
<meta property="og:site_name" content="De Grouster"/>
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2019-11-13T03:56:11+00:00" />
<meta property="article:modified_time" content="2019-11-13T09:20:18+00:00" />
<meta property="og:updated_time" content="2019-11-13T09:20:18+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Grouster (13) betrapt met zwaar vuurwerk"/>
<meta name="twitter:url" content="https://degrouster.nl/item/grouster-13-betrapt-met-zwaar-vuurwerk"/>
<meta name="twitter:image" content="https://degrouster.nl/images/demo/EBA48908-CF8F-4646-BA4F-61F5B2712889.jpeg"/>
<meta itemprop="name" content="Grouster (13) betrapt met zwaar vuurwerk">
<meta itemprop="image" content="https://degrouster.nl/images/demo/EBA48908-CF8F-4646-BA4F-61F5B2712889.jpeg">
<!--/ End Norrnext Opengraph Meta Tags -->

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_uniq/apple_touch_icon.png">
<link rel="stylesheet" href="/media/template/gzip.php?bootstrap-461a2749.css">
<link rel="stylesheet" href="/media/template/gzip.php?theme-5288106c.css">
<script src="/media/template/gzip.php?theme-89a58a5e.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">
    <div id="top" class="tm-page">

                <div id="tm-toolbar" class="tm-toolbar uk-hidden-small">
            <div class="uk-container  uk-container-center uk-clearfix">

                                <div class="uk-float-left"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line">
<li><a href="/contact">Contact/Tips</a></li><li><a href="/doneren">Doneren</a></li><li><a href="/adverteren">Adverteren</a></li></ul></div></div>
                
                                <div class="uk-float-right"><div class="uk-panel">
	<ul class="uk-subnav">
  <li><a href="https://twitter.com/De_Grouster" class="uk-icon-hover uk-icon-twitter uk-icon-small"></a></li>
</ul></div></div>
                
            </div>
        </div>
        
                    <div class="tm-headerbar-background">
    <div class="tm-headerbar tm-headerbar-default tm-headerbar-container">
        <div class="uk-flex uk-flex-middle uk-flex-space-between">

                        <a class="tm-logo uk-hidden-small" href="https://degrouster.nl">
	<img src="/images/logo/logo_grouster_twintig_jaar.png" alt="De Grouster 20 jaar" height="90" width="315"></a>
            
                        <a class="tm-logo-small uk-visible-small" href="https://degrouster.nl">
	<img src="/images/logo/logo_grouster_twintig_jaar_small.png" alt="De Grouster 20 jaar" height="90" width="315"></a>
            
                        <div class="uk-flex uk-flex-middle">

                                    <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                                
                                	<div class="uk-hidden-small">
                    	<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/32" target="_blank" rel="noopener noreferrer"
							title="Adverteren op De Grouster!">
							<img
								src="https://degrouster.nl/images/banners/Grouster-2006-1.gif"
								alt="Adverteren op De Grouster!"
								 width="600"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>                    </div>
                
            </div>
            
        </div>
    </div>
</div>

    <div class="uk-hidden-small">
        <nav class="uk-navbar tm-navbar"
        data-uk-sticky         data-uk-dropdown-overlay="{cls: 'tm-dropdown-overlay'}">
            <div class="uk-flex tm-headerbar-container uk-flex-space-between">
            <ul class="uk-navbar-nav uk-hidden-small">
<li class="uk-active"><a href="/">Nieuws</a></li><li><a href="/sport">Sport</a></li><li><a href="/agenda">Agenda</a></li><li><a href="/opinie">Opinie</a></li></ul>                            <div class="uk-hidden-small uk-flex uk-flex-middle">
                    
<form id="search-40-5dcbd4ef905cd" class="uk-search" action="/" method="post" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Zoekresultaten', 'msgMoreResults': 'Meer resultaten', 'msgNoResults': 'Geen resultaten gevonden', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="zoeken...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
                </div>
                        </div>
        </nav>
    </div>
        
        
        
                <div id="tm-top-b" class="uk-block uk-block-default">
            <div class="uk-container uk-container-center">
                <section class="tm-top-b uk-grid uk-hidden-small" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-hidden-small uk-width-medium-1-2"><div class="uk-panel uk-panel-header uk-hidden-small"><h3 class="uk-panel-title">Sport</h3>
<ul class="uk-list uk-list-space uk-list-sport">


    <li>

                <a class="uk-display-block uk-link-reset" href="/sport/item/rabobank-hoofdsponspr-kwv-frisia">
        
            
                <h3 class="uk-margin-remove">Rabobank hoofdsponsor KWV Frisia</h3>
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/sport/item/ijsmeester-sytse-prins-bij-grouster-ijsclubs">
        
            
                <h3 class="uk-margin-remove">IJsmeester Sytse Prins bij Grouster ijsclubs</h3>
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/sport/item/heren-grsv-op-3e-plaats-bij-liwwadster-rondje">
        
            
                <h3 class="uk-margin-remove">Heren GRSV op 3e plaats bij Liwwadster rondje</h3>
            
                </a>
        
    </li>


</ul>
</div></div>

<div class="uk-hidden-small uk-width-medium-1-2"><div class="uk-panel uk-panel-header uk-hidden-small"><h3 class="uk-panel-title">Agenda</h3>
<ul class="uk-list uk-list-space uk-list-agenda">


    <li>

                <a class="uk-display-block uk-link-reset" href="/agenda/item/verhalenavond-stienbikje-mei-jan-arendz">
        
            
				                <span>Freed 15 novimber - </span>
                                
                Verhalenavond: 'Stienbikje' mei Jan Arendz
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/agenda/item/vogeltentoonstelling-volierevereniging-midden-friesland">
        
            
				                <span>Weekend 16 en 17 november - </span>
                                
                Vogeltentoonstelling Volièrevereniging Midden Friesland
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/agenda/item/krite-grou-leny-dijkstra-en-hiske-oosterwijk-taal-op-it-spoar">
        
            
				                <span>Freed 22 novimber - </span>
                                
                Krite Grou: Leny Dijkstra en Hiske Oosterwijk - Taal op it spoar
            
                </a>
        
    </li>


</ul>
</div></div>
</section>
            </div>
        </div>
        
        <div class="tm-headerbar-banner">
                            <div class="uk-visible-small">
                    <div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/32" target="_blank" rel="noopener noreferrer"
							title="Adverteren op De Grouster!">
							<img
								src="https://degrouster.nl/images/banners/Grouster-2006-1.gif"
								alt="Adverteren op De Grouster!"
								 width="600"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>                </div>
                    </div>

        
        
                <div id="tm-main" class="uk-block tm-block tm-block-padding-collapsed tm-block-gutter">

            <div class="uk-container uk-container-center">

                
                <div class="uk-grid" data-uk-grid-match data-uk-grid-margin>

                                        <div class="tm-main uk-width-medium-2-3">

                        
                        
                        <main id="tm-content" class="tm-content">

                            <div id="system-message-container">
</div>

<div class="yoo-zoo blog-nieuws blog-nieuws-grouster-13-betrapt-met-zwaar-vuurwerk">

		<article class="uk-article">
		
	
<div class="uk-margin element element-image">
	
	<a href="https://degrouster.nl/media/zoo/images/EBA48908-CF8F-4646-BA4F-61F5B2712889_008d406b7dfa6f4ccbfa9f6b970a5f5f.jpeg"   title="Dit politie nam deze zware ‘nitraatbommen’ in beslag."  data-lightbox="on" ><img src="https://degrouster.nl/media/zoo/images/EBA48908-CF8F-4646-BA4F-61F5B2712889_6115733581c5a5d16dbe6dc47333ea87.jpeg" title="Dit politie nam deze zware ‘nitraatbommen’ in beslag." alt="Dit politie nam deze zware ‘nitraatbommen’ in beslag." width="720" height="405" /></a>
</div>

<div class="uk-image-subtitle">
	 <div class="uk-margin">Dit politie nam deze zware ‘nitraatbommen’ in beslag.</div> </div>

<div class="tm-article-content uk-position-relative  tm-article-date-true">
<div class="tm-article-date uk-text-center">
	<div class="tm-article-date-block"> <span>13</span><div>nov</div> </div>
</div>

<h1 class="uk-article-title">
	 Grouster (13) betrapt met zwaar vuurwerk </h1>



	 <div class="uk-margin"><p>GROU - De politie heeft dinsdagavond tijdens een controle een 13-jarige jongen uit Grou betrapt met zwaar vuurwerk. Dat was op de Burstumerdyk bij Grou. De jonge Grouster had 16 nitraten bij zich en stond op het punt om 8 van deze ‘nitraatbommen’ af te steken. De politie heeft het vuurwerk in beslag genomen en de jongen een proces-verbaal aangezegd. <br />De politie reageerde met de vuurwerkcontrole op klachten van diverse inwoners van Grou.</p></div> 
 <div class="yoo-zoo socialbuttons clearfix">
<div><div class="fb-like" data-href="http://degrouster.nl/item/grouster-13-betrapt-met-zwaar-vuurwerk" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="like" data-colorscheme="light"></div></div>
</div> 

</div>

<div class="uk-socialbox">
	 
<div class="yoo-zoo socialshare uk-grid">

					<div class="uk-width-1-4"><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title));return false;" href="http://facebook.com/" title="Voeg deze pagina toe aan Facebook"></a></div>
					<div class="uk-width-1-4"><a class="twitter" onclick="window.open('http://twitter.com/intent/tweet?status='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href));return false;" href="http://twitter.com/" title="Voeg deze pagina toe aan Twitter"></a></div>
					<div class="uk-width-1-4"><a class="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(location.href)+'&title= '+encodeURIComponent(document.title));return false;" href="http://linkedin.com/" title="Voeg deze pagina toe aan Linkedin"></a></div>
					<div class="uk-width-1-4"><a class="email" onclick="this.href='mailto:?subject='+document.title+'&amp;body='+encodeURIComponent(location.href);" href="/" title="Beveel deze pagina aan"></a></div>
	
</div>
 </div>



<div class="uk-banner-full">
	
<div class="uk-margin element element-joomlamodule">
	<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/112" target="_blank" rel="noopener noreferrer"
							title="Oog &amp; Welzijn vertrouwde zorg dichtbij!">
							<img
								src="https://degrouster.nl/images/banners/Oog-en-welzijn-sks.gif"
								alt="Oog &amp; Welzijn vertrouwde zorg dichtbij!"
								 width="670"								 height="120"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
</div>
			</article>
	
</div>
                        </main>
                        
                        
                    </div>
                    
                                                                                                    <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/164" target="_blank" rel="noopener noreferrer"
							title="Wonen aan het Pikmeer in hartje Grou! (r.kolom)">
							<img
								src="https://degrouster.nl/images/banners/320x160_copy.png"
								alt="Wonen aan de Pikmar in hartje Grou!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/15" target="_blank" rel="noopener noreferrer"
							title="Jumbo Grou is elke zondag van 12.00 tot 18.00 uur open!">
							<img
								src="https://degrouster.nl/images/banners/Jumbo-9.gif"
								alt="Jumbo Grou is elke zondag open!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/160" target="_blank" rel="noopener noreferrer"
							title="Scoren doen we met de BEST-tas. Jo ek? (16-10)">
							<img
								src="https://degrouster.nl/images/pdf/12199_Best-tasnw13-11.gif"
								alt="Scoren doen we met de BEST-tas. Jo ek?"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/39" target="_blank" rel="noopener noreferrer"
							title="Bouwbedrijf Dijkstra">
							<img
								src="https://degrouster.nl/images/banners/Bouwbedrijf-Dijkstra-17.1.gif"
								alt="Bouwbedrijf Dijkstra"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/92" target="_blank" rel="noopener noreferrer"
							title="ASC De Vries">
							<img
								src="https://degrouster.nl/images/afbeeldingen/ASC-17.92.gif"
								alt="ASC De Vries"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="Pressuur. Praktijk voor Shiatsu &amp; Manuele Therapie, Grou.">
							<img
								src="https://degrouster.nl/images/banners/Pressuur-17.72.gif"
								alt="Pressuur. Praktijk voor Shiatsu &amp; Manuele Therapie, Grou."
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/148" target="_blank" rel="noopener noreferrer"
							title="Sint Piterstiper">
							<img
								src="https://degrouster.nl/images/Sint-Piter-92.gif"
								alt="Sint Piterstiper"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/23" target="_blank" rel="noopener noreferrer"
							title="MFA">
							<img
								src="https://degrouster.nl/images/banners/mfa.gif"
								alt="Loop eens binnen bij Midden Friesland Assurantien!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/25" target="_blank" rel="noopener noreferrer"
							title="Open ligplaatsen aan de Pikmar.">
							<img
								src="https://degrouster.nl/images/demo/HF-4-nw.gif"
								alt="Open ligplaatsen aan de Pikmar."
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7" target="_blank" rel="noopener noreferrer"
							title="De Hypotheker">
							<img
								src="https://degrouster.nl/images/banners/Hypotheker-17.1.gif"
								alt="Jazeker. De Hypotheker."
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/50" target="_blank" rel="noopener noreferrer"
							title="Portofoons te huur!">
							<img
								src="https://degrouster.nl/images/banners/Grouster-17.1.gif"
								alt="Portofoons te huur!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/49" target="_blank" rel="noopener noreferrer"
							title="Rabobank Heerenveen-Zuidoost Friesland">
							<img
								src="https://degrouster.nl/images/banners/Rabo-18.4.gif"
								alt="Rabobank Heerenveen-Zuidoost Friesland"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></aside>
                                        
                </div>

            </div>

        </div>
        
        
        
        
        
                <footer id="tm-footer" class="tm-footer">
            <div class="uk-container  uk-container-center">

                                    <div class="tm-totop-scroller" data-uk-smooth-scroll>
                        <a href="#"></a>
                    </div>
                
                <div class="uk-panel">
	Copyright &copy; 2019 De Grouster</div>
            </div>
        </footer>
        
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27447934-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
                <div id="offcanvas" class="uk-offcanvas">
            <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas">
<li class="uk-active"><a href="/">Nieuws</a></li><li><a href="/sport">Sport</a></li><li><a href="/agenda">Agenda</a></li><li><a href="/opinie">Opinie</a></li></ul>
<ul class="uk-nav uk-nav-offcanvas">
<li><a href="/contact">Contact/Tips</a></li><li><a href="/doneren">Doneren</a></li><li><a href="/adverteren">Adverteren</a></li></ul>
<div class="uk-panel">
	<ul class="uk-subnav">
  <li><a href="https://twitter.com/De_Grouster" class="uk-icon-hover uk-icon-twitter uk-icon-small"></a></li>
</ul></div></div>
        </div>
        
    </div>
</body>
</html>
