<!DOCTYPE HTML>
<html lang="nl-nl" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"degrouster"}'>

<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8" />
	<base href="https://degrouster.nl/item/geen-krystmoarn-blazen-in-verloren-jaar-apollo" />
	<meta name="author" content="Kor Hylkema" />
	<meta name="description" content="De Grouster - Online krant - Nieuws" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>De Grouster - Geen 'krystmoarn blazen' in verloren jaar Apollo</title>
	<link href="/item/geen-krystmoarn-blazen-in-verloren-jaar-apollo" rel="canonical" />
	<link href="https://degrouster.nl/component/search/?Itemid=107&amp;task=item&amp;item_id=2541&amp;format=opensearch" rel="search" title="Zoeken De Grouster" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_uniq/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/zoo/assets/css/lightbox.css?ver=20200731" rel="stylesheet" />
	<link href="/media/zoo/elements/socialbuttons/socialbuttons.css?ver=20200731" rel="stylesheet" />
	<link href="/media/zoo/applications/blog/elements/socialshare/assets/css/socialshare.css?ver=20200731" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"44311ddf05d8595bd418e11d25247d41","system.paths":{"root":"","base":""}}</script>
	<script src="/media/template/gzip.php?jquery.min-e87c57f4.js"></script>
	<script src="/media/template/gzip.php?jquery-noconflict-4231c1ac.js"></script>
	<script src="/media/template/gzip.php?jquery-migrate.min-fff90db9.js"></script>
	<script src="/media/zoo/assets/js/responsive.js?ver=20200731"></script>
	<script src="/components/com_zoo/assets/js/default.js?ver=20200731"></script>
	<script src="/media/zoo/assets/js/lightbox.js?ver=20200731"></script>
	<script src="/media/zoo/libraries/jquery/plugins/cookie/jquery-cookie.js?ver=20200731"></script>
	<script src="/media/zoo/assets/js/comment.js?ver=20200731"></script>
	<script src="/media/zoo/assets/js/placeholder.js?ver=20200731"></script>
	<script src="/media/template/gzip.php?mootools-core-06d879a2.js"></script>
	<script src="/media/template/gzip.php?core-264d5126.js"></script>
	<script src="/media/template/gzip.php?recaptcha.min-96d09fb6.js"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=nl-NL"></script>
	<script src="/media/template/gzip.php?bootstrap.min-d160b53f.js"></script>
	<script src="/media/widgetkit/uikit2-714c8003.js"></script>
	<script src="/media/widgetkit/wk-scripts-34da160f.js"></script>
	<script>
jQuery(function($) { $('[data-lightbox]').lightbox(); });jQuery(function($) { if (!$("body").find("#fb-root").length) {
								$("body").append('<div id="fb-root"></div>');
								(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							}});
	</script>
	<!-- Start Norrnext Opengraph Meta Tags -->
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article"/>
<meta property="og:title" content="Geen 'krystmoarn blazen' in verloren jaar Apollo"/>
<meta property="og:image" content="https://degrouster.nl/images/apollokerstweb_-_1.jpg"/>
<meta property="og:url" content="https://degrouster.nl/item/geen-krystmoarn-blazen-in-verloren-jaar-apollo"/>
<meta property="og:site_name" content="De Grouster"/>
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2020-12-22T11:35:32+00:00" />
<meta property="article:modified_time" content="2020-12-22T11:47:34+00:00" />
<meta property="og:updated_time" content="2020-12-22T11:47:34+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Geen 'krystmoarn blazen' in verloren jaar Apollo"/>
<meta name="twitter:url" content="https://degrouster.nl/item/geen-krystmoarn-blazen-in-verloren-jaar-apollo"/>
<meta name="twitter:image" content="https://degrouster.nl/images/apollokerstweb_-_1.jpg"/>
<meta itemprop="name" content="Geen 'krystmoarn blazen' in verloren jaar Apollo">
<meta itemprop="image" content="https://degrouster.nl/images/apollokerstweb_-_1.jpg">
<!--/ End Norrnext Opengraph Meta Tags -->

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_uniq/apple_touch_icon.png">
<link rel="stylesheet" href="/media/template/gzip.php?bootstrap-30d1e864.css">
<link rel="stylesheet" href="/media/template/gzip.php?theme-16663979.css">
<script src="/media/template/gzip.php?theme-97ff7fb7.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">
    <div id="top" class="tm-page">

                <div id="tm-toolbar" class="tm-toolbar uk-hidden-small">
            <div class="uk-container  uk-container-center uk-clearfix">

                                <div class="uk-float-left"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line">
<li><a href="/contact">Contact/Tips</a></li><li><a href="/doneren">Doneren</a></li><li><a href="/adverteren">Adverteren</a></li></ul></div></div>
                
                                <div class="uk-float-right"><div class="uk-panel">
	<ul class="uk-subnav">
  <li><a href="https://twitter.com/De_Grouster" class="uk-icon-hover uk-icon-twitter uk-icon-small"></a></li>
</ul></div></div>
                
            </div>
        </div>
        
                    <div class="tm-headerbar-background">
    <div class="tm-headerbar tm-headerbar-default tm-headerbar-container">
        <div class="uk-flex uk-flex-middle uk-flex-space-between">

                        <a class="tm-logo uk-hidden-small" href="https://degrouster.nl">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="290px" height="90px" viewBox="0 0 290 90" style="enable-background:new 0 0 290 90;" xml:space="preserve">
<path class="st0" d="M9.1,26.2c1.9-0.3,4.4-0.5,7-0.5c4.5,0,7.6,0.9,9.8,2.8c2.3,1.9,3.7,4.7,3.7,8.8c0,4.3-1.5,7.5-3.7,9.6
	c-2.4,2.2-6.2,3.3-10.9,3.3c-2.5,0-4.5-0.2-5.9-0.3C9.1,49.9,9.1,26.2,9.1,26.2z M13.5,46.6c0.6,0.1,1.5,0.1,2.4,0.1
	c5.7,0,9.1-3.1,9.1-9.2c0-5.3-3-8.3-8.5-8.3c-1.4,0-2.4,0.1-3,0.2V46.6z M36.4,42.5c0.1,3.1,2.6,4.5,5.3,4.5c2,0,3.5-0.3,4.8-0.8
	l0.6,3c-1.5,0.6-3.6,1.1-6.1,1.1c-5.6,0-8.9-3.5-8.9-8.8c0-4.8,2.9-9.3,8.5-9.3s7.5,4.6,7.5,8.4c0,0.8-0.1,1.5-0.1,1.9H36.4z
	 M44,39.4c0-1.6-0.7-4.2-3.6-4.2c-2.7,0-3.8,2.5-4,4.2H44z M92.1,49.9c-2.4,0.9-7.2,2.1-12.3,2.1c-6.4,0-11.3-1.6-14.9-5.1
	c-3.4-3.2-5.4-8.3-5.3-14c0-12,8.6-19.8,21.2-19.8c4.7,0,8.4,1,10.1,1.8l-1.5,5.6c-2.1-0.9-4.6-1.6-8.7-1.6
	c-8.1,0-13.9,4.8-13.9,13.7c0,8.7,5.3,13.8,13.2,13.8c2.5,0,4.4-0.3,5.3-0.8v-9.5h-6.7v-5.5h13.5V49.9z M96.5,36.9
	c0-2.6,0-4.5-0.2-6.2h4.2l0.2,3.7h0.2c1-2.7,3.2-4.1,5.3-4.1c0.5,0,0.8,0,1.1,0.1V35c-0.4-0.1-0.8-0.2-1.4-0.2
	c-2.3,0-3.9,1.5-4.4,3.7c-0.1,0.4-0.2,1-0.2,1.5v10h-4.8C96.5,50,96.5,36.9,96.5,36.9z M128.5,40.1c0,7.1-5,10.3-9.9,10.3
	c-5.5,0-9.7-3.8-9.7-9.9c0-6.3,4.2-10.2,10-10.2C124.7,30.2,128.5,34.3,128.5,40.1z M114,40.3c0,3.7,1.8,6.5,4.8,6.5
	c2.8,0,4.7-2.7,4.7-6.6c0-3-1.3-6.5-4.7-6.5C115.4,33.8,114,37.1,114,40.3z M149.8,44.2c0,2.3,0.1,4.2,0.2,5.8h-4.3l-0.2-2.9h-0.1
	c-0.8,1.4-2.7,3.4-6.2,3.4s-6.7-2.1-6.7-8.4V30.7h4.9v10.5c0,3.2,1,5.3,3.6,5.3c1.9,0,3.2-1.4,3.7-2.6c0.2-0.4,0.3-1,0.3-1.5V30.7
	h4.9L149.8,44.2L149.8,44.2z M154.8,45.5c1.1,0.7,3.2,1.4,4.9,1.4c2.1,0,3.1-0.9,3.1-2.1c0-1.3-0.8-2-3.2-2.8
	c-3.8-1.3-5.3-3.4-5.3-5.6c0-3.4,2.8-6.1,7.3-6.1c2.1,0,4,0.6,5.1,1.1l-1,3.4c-0.8-0.5-2.4-1.1-4.1-1.1c-1.7,0-2.7,0.8-2.7,2
	s0.9,1.8,3.4,2.7c3.5,1.3,5.1,3,5.1,5.9c0,3.5-2.7,6-7.8,6c-2.3,0-4.4-0.6-5.9-1.3L154.8,45.5z M177.2,25.2v5.5h4.6v3.6h-4.6v8.5
	c0,2.3,0.6,3.6,2.5,3.6c0.8,0,1.5-0.1,1.9-0.2l0.1,3.7c-0.7,0.3-2,0.5-3.5,0.5c-1.8,0-3.3-0.6-4.2-1.6c-1-1.1-1.5-2.9-1.5-5.4v-9.1
	h-2.8v-3.6h2.8v-4.4L177.2,25.2z M188.7,41.7c0.1,3.5,2.9,5,5.9,5c2.3,0,3.9-0.3,5.3-0.9l0.7,3.4c-1.7,0.7-4,1.2-6.7,1.2
	c-6.3,0-9.9-3.8-9.9-9.7c0-5.3,3.2-10.4,9.4-10.4c6.3,0,8.3,5.1,8.3,9.4c0,0.9-0.1,1.6-0.2,2.1L188.7,41.7L188.7,41.7z M197.2,38.3
	c0-1.8-0.8-4.7-4-4.7c-3,0-4.3,2.7-4.5,4.7H197.2z M205.7,36.9c0-2.6,0-4.5-0.2-6.2h4.2l0.2,3.7h0.2c1-2.7,3.2-4.1,5.3-4.1
	c0.5,0,0.8,0,1.1,0.1V35c-0.4-0.1-0.8-0.2-1.4-0.2c-2.3,0-3.9,1.5-4.4,3.7c-0.1,0.4-0.2,1-0.2,1.5v10h-4.9L205.7,36.9L205.7,36.9z"
	/>
<path class="st1" d="M67.7,60.5v8.7c0,0.6,0,1.4,0.1,1.9h-1.2l-0.1-1.2l0,0c-0.4,0.8-1.3,1.4-2.5,1.4c-1.7,0-3.1-1.5-3.1-3.7
	c0-2.4,1.5-3.9,3.2-3.9c1.1,0,1.8,0.5,2.2,1.1l0,0v-4.3C66.3,60.5,67.7,60.5,67.7,60.5z M66.4,66.8c0-0.2,0-0.4-0.1-0.5
	c-0.2-0.8-0.9-1.5-1.9-1.5c-1.4,0-2.2,1.2-2.2,2.8c0,1.5,0.7,2.7,2.1,2.7c0.9,0,1.7-0.6,1.9-1.6c0-0.2,0.1-0.4,0.1-0.6L66.4,66.8
	L66.4,66.8z M70.9,67.7c0,1.8,1.2,2.5,2.5,2.5c0.9,0,1.5-0.2,2-0.4l0.2,0.9c-0.5,0.2-1.2,0.4-2.4,0.4c-2.2,0-3.5-1.5-3.5-3.6
	c0-2.2,1.3-3.9,3.4-3.9c2.3,0,3,2.1,3,3.4c0,0.3,0,0.5,0,0.6L70.9,67.7L70.9,67.7z M74.7,66.8c0-0.8-0.3-2.1-1.8-2.1
	c-1.3,0-1.9,1.2-2,2.1H74.7z M87.8,67.4c0,2.7-1.8,3.8-3.6,3.8c-1.9,0-3.4-1.4-3.4-3.7c0-2.4,1.6-3.8,3.6-3.8
	C86.4,63.7,87.8,65.2,87.8,67.4z M82.1,67.5c0,1.6,0.9,2.8,2.2,2.8c1.2,0,2.2-1.2,2.2-2.8c0-1.2-0.6-2.8-2.2-2.8
	S82.1,66.1,82.1,67.5z M89.7,65.8c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71h-1.3v-4.1
	c0-1.2-0.4-2.1-1.7-2.1c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71h-1.3L89.7,65.8L89.7,65.8z M98.2,60.5h1.3V71h-1.3V60.5
	z M103.4,61.8c0,0.4-0.3,0.8-0.8,0.8s-0.8-0.4-0.8-0.8c0-0.5,0.3-0.8,0.8-0.8S103.4,61.4,103.4,61.8z M101.9,71v-7.2h1.3V71H101.9z
	 M105.6,65.8c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71h-1.2v-4.1c0-1.2-0.4-2.1-1.7-2.1
	c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71h-1.3V65.8z M114.9,67.7c0,1.8,1.2,2.5,2.5,2.5c0.9,0,1.5-0.2,2-0.4l0.2,0.9
	c-0.5,0.2-1.2,0.4-2.4,0.4c-2.2,0-3.5-1.5-3.5-3.6c0-2.2,1.3-3.9,3.4-3.9c2.3,0,3,2.1,3,3.4c0,0.3,0,0.5,0,0.6L114.9,67.7
	L114.9,67.7z M118.7,66.8c0-0.8-0.3-2.1-1.8-2.1c-1.3,0-1.9,1.2-2,2.1H118.7z M126.5,67.2L126.5,67.2c0.2-0.3,0.5-0.6,0.7-0.8
	l2.1-2.5h1.6l-2.8,3l3.2,4.2h-1.6l-2.5-3.4l-0.7,0.7V71h-1.3V60.5h1.3V67.2z M132.7,66.1c0-0.8,0-1.6-0.1-2.2h1.1v1.4h0.1
	c0.3-1,1.1-1.6,2-1.6c0.1,0,0.3,0,0.4,0V65c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6,0.7-1.8,1.7c0,0.2-0.1,0.4-0.1,0.6V71h-1.3v-4.9H132.7z
	 M141.7,71l-0.1-0.9l0,0c-0.4,0.6-1.2,1.1-2.2,1.1c-1.5,0-2.2-1-2.2-2.1c0-1.7,1.5-2.7,4.3-2.7v-0.1c0-0.6-0.2-1.7-1.6-1.7
	c-0.7,0-1.4,0.2-1.9,0.5l-0.3-0.9c0.6-0.4,1.5-0.6,2.4-0.6c2.2,0,2.7,1.5,2.7,2.9v2.7c0,0.6,0,1.2,0.1,1.7L141.7,71L141.7,71z
	 M141.5,67.4c-1.4,0-3,0.2-3,1.6c0,0.8,0.6,1.2,1.2,1.2c0.9,0,1.5-0.6,1.7-1.2c0-0.1,0.1-0.3,0.1-0.4V67.4z M145.1,65.8
	c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71h-1.3v-4.1c0-1.2-0.4-2.1-1.7-2.1
	c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71H145v-5.2H145.1z M155.2,61.8v2.1h1.9v1h-1.9v3.9c0,0.9,0.3,1.4,1,1.4
	c0.3,0,0.6,0,0.8-0.1l0.1,1c-0.3,0.1-0.7,0.2-1.2,0.2c-0.6,0-1.1-0.2-1.4-0.6c-0.4-0.4-0.5-1-0.5-1.9v-3.9h-1.1v-1h1.1v-1.7
	L155.2,61.8z M162.7,63.9l1.4,4c0.2,0.7,0.4,1.2,0.6,1.8l0,0c0.2-0.6,0.4-1.2,0.6-1.8l1.4-4h1.4l-2.8,7.2h-1.2l-2.7-7.2
	C161.4,63.9,162.7,63.9,162.7,63.9z M173.5,71l-0.1-0.9l0,0c-0.4,0.6-1.2,1.1-2.2,1.1c-1.5,0-2.2-1-2.2-2.1c0-1.7,1.5-2.7,4.3-2.7
	v-0.1c0-0.6-0.2-1.7-1.6-1.7c-0.7,0-1.4,0.2-1.9,0.5l-0.3-0.9c0.6-0.4,1.5-0.6,2.4-0.6c2.2,0,2.7,1.5,2.7,2.9v2.7
	c0,0.6,0,1.2,0.1,1.7L173.5,71L173.5,71z M173.3,67.4c-1.4,0-3,0.2-3,1.6c0,0.8,0.6,1.2,1.2,1.2c0.9,0,1.5-0.6,1.7-1.2
	c0-0.1,0.1-0.3,0.1-0.4V67.4z M176.9,65.8c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71
	h-1.3v-4.1c0-1.2-0.4-2.1-1.7-2.1c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71h-1.3v-5.2H176.9z M195,63.9
	c0,0.5-0.1,1.1-0.1,2V70c0,1.6-0.3,2.7-1,3.3c-0.7,0.7-1.7,0.9-2.6,0.9c-0.9,0-1.8-0.2-2.4-0.6l0.3-1c0.5,0.3,1.2,0.6,2.1,0.6
	c1.3,0,2.3-0.7,2.3-2.5v-0.8l0,0c-0.4,0.7-1.2,1.2-2.3,1.2c-1.8,0-3.1-1.5-3.1-3.5c0-2.4,1.6-3.8,3.2-3.8c1.2,0,1.9,0.7,2.2,1.2l0,0
	l0.1-1.1H195z M193.6,66.7c0-0.2,0-0.4-0.1-0.6c-0.2-0.8-0.9-1.4-1.8-1.4c-1.2,0-2.1,1.1-2.1,2.7c0,1.4,0.7,2.6,2.1,2.6
	c0.8,0,1.5-0.5,1.8-1.3c0.1-0.2,0.1-0.5,0.1-0.7V66.7z M197.3,66.1c0-0.8,0-1.6-0.1-2.2h1.1v1.4h0.1c0.3-1,1.1-1.6,2-1.6
	c0.1,0,0.3,0,0.4,0V65c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6,0.7-1.8,1.7c0,0.2-0.1,0.4-0.1,0.6V71h-1.3v-4.9H197.3z M208.7,67.4
	c0,2.7-1.8,3.8-3.6,3.8c-1.9,0-3.4-1.4-3.4-3.7c0-2.4,1.6-3.8,3.6-3.8C207.3,63.7,208.7,65.2,208.7,67.4z M203,67.5
	c0,1.6,0.9,2.8,2.2,2.8c1.2,0,2.2-1.2,2.2-2.8c0-1.2-0.6-2.8-2.2-2.8C203.7,64.7,203,66.1,203,67.5z M216.6,69.1c0,0.7,0,1.4,0.1,2
	h-1.2l-0.1-1.2l0,0c-0.3,0.6-1.1,1.3-2.4,1.3c-1.1,0-2.5-0.6-2.5-3.1v-4.2h1.3v4c0,1.4,0.4,2.3,1.6,2.3c0.9,0,1.5-0.6,1.7-1.2
	c0.1-0.2,0.1-0.4,0.1-0.7v-4.4h1.3L216.6,69.1L216.6,69.1z"/>
<path class="st1" d="M170.8,16.8c1,0.6,2.4,1,3.9,1c1.9,0,3-0.9,3-2.2c0-1.2-0.8-1.9-2.9-2.7c-2.7-1-4.4-2.4-4.4-4.7
	c0-2.6,2.2-4.7,5.7-4.7c1.8,0,3,0.4,3.9,0.8l-0.7,2.4c-0.6-0.3-1.7-0.8-3.2-0.8c-1.9,0-2.7,1-2.7,1.9c0,1.2,0.9,1.8,3.1,2.7
	c2.8,1.1,4.2,2.5,4.2,4.8c0,2.6-2,4.8-6.1,4.8c-1.7,0-3.5-0.5-4.4-1L170.8,16.8z M193.7,16.5c0,1.4,0,2.5,0.1,3.5h-2.6l-0.1-1.8h0
	c-0.5,0.8-1.7,2-3.7,2c-2.1,0-4.1-1.3-4.1-5.1V8.3h3v6.4c0,1.9,0.6,3.2,2.2,3.2c1.2,0,1.9-0.8,2.3-1.6c0.1-0.3,0.2-0.6,0.2-0.9V8.3
	h3V16.5z M189.4,3.3l2.4,3.6h-2l-1.3-2.2h0l-1.3,2.2h-2l2.3-3.6H189.4z M196.9,11.8c0-1.3,0-2.5-0.1-3.5h2.6l0.1,1.8h0.1
	c0.5-0.9,1.8-2,3.7-2c2,0,4.2,1.3,4.2,5V20h-3v-6.6c0-1.7-0.6-3-2.2-3c-1.2,0-2,0.8-2.3,1.7c-0.1,0.3-0.1,0.6-0.1,1V20h-3V11.8z
	 M213.8,5v3.3h2.8v2.2h-2.8v5.2c0,1.4,0.4,2.2,1.5,2.2c0.5,0,0.9-0.1,1.2-0.1l0,2.3c-0.4,0.2-1.2,0.3-2.1,0.3c-1.1,0-2-0.4-2.5-1
	c-0.6-0.7-0.9-1.7-0.9-3.3v-5.5h-1.7V8.3h1.7V5.7L213.8,5z M223.3,20v-2.2l2-1.8c3.4-3,5.1-4.8,5.1-6.6c0-1.3-0.8-2.3-2.6-2.3
	c-1.3,0-2.5,0.7-3.3,1.3l-1-2.6c1.2-0.9,3-1.6,5.1-1.6c3.5,0,5.5,2.1,5.5,4.9c0,2.6-1.9,4.7-4.2,6.7l-1.4,1.2v0h5.9v3H223.3z
	 M248.2,12.1c0,4.8-1.9,8.1-5.9,8.1c-4,0-5.8-3.6-5.8-8c0-4.5,1.9-8.1,6-8.1C246.5,4.2,248.2,7.9,248.2,12.1z M240.1,12.2
	c0,3.6,0.8,5.3,2.3,5.3s2.2-1.8,2.2-5.3c0-3.5-0.7-5.3-2.2-5.3C241,6.9,240,8.6,240.1,12.2z M261.5,12.1c0,4.8-1.9,8.1-5.9,8.1
	c-4,0-5.8-3.6-5.8-8c0-4.5,1.9-8.1,6-8.1C259.8,4.2,261.5,7.9,261.5,12.1z M253.4,12.2c0,3.6,0.8,5.3,2.3,5.3s2.2-1.8,2.2-5.3
	c0-3.5-0.7-5.3-2.2-5.3C254.3,6.9,253.4,8.6,253.4,12.2z M274.8,12.1c0,4.8-1.9,8.1-5.9,8.1c-4,0-5.8-3.6-5.8-8c0-4.5,1.9-8.1,6-8.1
	C273.2,4.2,274.8,7.9,274.8,12.1z M266.7,12.2c0,3.6,0.8,5.3,2.3,5.3s2.2-1.8,2.2-5.3c0-3.5-0.7-5.3-2.2-5.3
	C267.6,6.9,266.7,8.6,266.7,12.2z"/>
</svg></a>
            
                        <a class="tm-logo-small uk-visible-small" href="https://degrouster.nl">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="266px" height="90px" viewBox="0 0 266 90" style="enable-background:new 0 0 266 90;" xml:space="preserve">
<path class="st0" d="M0.2,26.2c1.9-0.3,4.4-0.5,7-0.5c4.5,0,7.6,0.9,9.8,2.8c2.3,1.9,3.7,4.7,3.7,8.8c0,4.3-1.5,7.5-3.7,9.6
	c-2.4,2.2-6.2,3.3-10.9,3.3c-2.5,0-4.5-0.2-5.9-0.3C0.2,49.9,0.2,26.2,0.2,26.2z M4.6,46.6c0.6,0.1,1.5,0.1,2.4,0.1
	c5.7,0,9.1-3.1,9.1-9.2c0-5.3-3-8.3-8.5-8.3c-1.4,0-2.4,0.1-3,0.2V46.6z M27.5,42.5c0.1,3.1,2.6,4.5,5.3,4.5c2,0,3.5-0.3,4.8-0.8
	l0.6,3c-1.5,0.6-3.6,1.1-6.1,1.1c-5.6,0-8.9-3.5-8.9-8.8c0-4.8,2.9-9.3,8.5-9.3s7.5,4.6,7.5,8.4c0,0.8-0.1,1.5-0.1,1.9H27.5z
	 M35.1,39.4c0-1.6-0.7-4.2-3.6-4.2c-2.7,0-3.8,2.5-4,4.2H35.1z M83.2,49.9C80.8,50.8,76,52,70.9,52c-6.4,0-11.3-1.6-14.9-5.1
	c-3.4-3.2-5.4-8.3-5.3-14c0-12,8.6-19.8,21.2-19.8c4.7,0,8.4,1,10.1,1.8l-1.5,5.6c-2.1-0.9-4.6-1.6-8.7-1.6
	c-8.1,0-13.9,4.8-13.9,13.7c0,8.7,5.3,13.8,13.2,13.8c2.5,0,4.4-0.3,5.3-0.8v-9.5h-6.7v-5.5h13.5V49.9z M87.6,36.9
	c0-2.6,0-4.5-0.2-6.2h4.2l0.2,3.7H92c1-2.7,3.2-4.1,5.3-4.1c0.5,0,0.8,0,1.1,0.1V35c-0.4-0.1-0.8-0.2-1.4-0.2
	c-2.3,0-3.9,1.5-4.4,3.7c-0.1,0.4-0.2,1-0.2,1.5v10h-4.8C87.6,50,87.6,36.9,87.6,36.9z M119.6,40.1c0,7.1-5,10.3-9.9,10.3
	c-5.5,0-9.7-3.8-9.7-9.9c0-6.3,4.2-10.2,10-10.2C115.8,30.2,119.6,34.3,119.6,40.1z M105.1,40.3c0,3.7,1.8,6.5,4.8,6.5
	c2.8,0,4.7-2.7,4.7-6.6c0-3-1.3-6.5-4.7-6.5C106.5,33.8,105.1,37.1,105.1,40.3z M140.9,44.2c0,2.3,0.1,4.2,0.2,5.8h-4.3l-0.2-2.9
	h-0.1c-0.8,1.4-2.7,3.4-6.2,3.4s-6.7-2.1-6.7-8.4V30.7h4.9v10.5c0,3.2,1,5.3,3.6,5.3c1.9,0,3.2-1.4,3.7-2.6c0.2-0.4,0.3-1,0.3-1.5
	V30.7h4.9L140.9,44.2L140.9,44.2z M145.9,45.5c1.1,0.7,3.2,1.4,4.9,1.4c2.1,0,3.1-0.9,3.1-2.1c0-1.3-0.8-2-3.2-2.8
	c-3.8-1.3-5.3-3.4-5.3-5.6c0-3.4,2.8-6.1,7.3-6.1c2.1,0,4,0.6,5.1,1.1l-1,3.4c-0.8-0.5-2.4-1.1-4.1-1.1c-1.7,0-2.7,0.8-2.7,2
	s0.9,1.8,3.4,2.7c3.5,1.3,5.1,3,5.1,5.9c0,3.5-2.7,6-7.8,6c-2.3,0-4.4-0.6-5.9-1.3L145.9,45.5z M168.3,25.2v5.5h4.6v3.6h-4.6v8.5
	c0,2.3,0.6,3.6,2.5,3.6c0.8,0,1.5-0.1,1.9-0.2l0.1,3.7c-0.7,0.3-2,0.5-3.5,0.5c-1.8,0-3.3-0.6-4.2-1.6c-1-1.1-1.5-2.9-1.5-5.4v-9.1
	h-2.8v-3.6h2.8v-4.4L168.3,25.2z M179.8,41.7c0.1,3.5,2.9,5,5.9,5c2.3,0,3.9-0.3,5.3-0.9l0.7,3.4c-1.7,0.7-4,1.2-6.7,1.2
	c-6.3,0-9.9-3.8-9.9-9.7c0-5.3,3.2-10.4,9.4-10.4c6.3,0,8.3,5.1,8.3,9.4c0,0.9-0.1,1.6-0.2,2.1L179.8,41.7L179.8,41.7z M188.3,38.3
	c0-1.8-0.8-4.7-4-4.7c-3,0-4.3,2.7-4.5,4.7H188.3z M196.8,36.9c0-2.6,0-4.5-0.2-6.2h4.2l0.2,3.7h0.2c1-2.7,3.2-4.1,5.3-4.1
	c0.5,0,0.8,0,1.1,0.1V35c-0.4-0.1-0.8-0.2-1.4-0.2c-2.3,0-3.9,1.5-4.4,3.7c-0.1,0.4-0.2,1-0.2,1.5v10h-4.9L196.8,36.9L196.8,36.9z"
	/>
<path class="st1" d="M58.8,60.5v8.7c0,0.6,0,1.4,0.1,1.9h-1.2l-0.1-1.2l0,0c-0.4,0.8-1.3,1.4-2.5,1.4c-1.7,0-3.1-1.5-3.1-3.7
	c0-2.4,1.5-3.9,3.2-3.9c1.1,0,1.8,0.5,2.2,1.1l0,0v-4.3C57.4,60.5,58.8,60.5,58.8,60.5z M57.5,66.8c0-0.2,0-0.4-0.1-0.5
	c-0.2-0.8-0.9-1.5-1.9-1.5c-1.4,0-2.2,1.2-2.2,2.8c0,1.5,0.7,2.7,2.1,2.7c0.9,0,1.7-0.6,1.9-1.6c0-0.2,0.1-0.4,0.1-0.6L57.5,66.8
	L57.5,66.8z M62,67.7c0,1.8,1.2,2.5,2.5,2.5c0.9,0,1.5-0.2,2-0.4l0.2,0.9c-0.5,0.2-1.2,0.4-2.4,0.4c-2.2,0-3.5-1.5-3.5-3.6
	c0-2.2,1.3-3.9,3.4-3.9c2.3,0,3,2.1,3,3.4c0,0.3,0,0.5,0,0.6L62,67.7L62,67.7z M65.8,66.8c0-0.8-0.3-2.1-1.8-2.1
	c-1.3,0-1.9,1.2-2,2.1H65.8z M78.9,67.4c0,2.7-1.8,3.8-3.6,3.8c-1.9,0-3.4-1.4-3.4-3.7c0-2.4,1.6-3.8,3.6-3.8
	C77.5,63.7,78.9,65.2,78.9,67.4z M73.2,67.5c0,1.6,0.9,2.8,2.2,2.8c1.2,0,2.2-1.2,2.2-2.8c0-1.2-0.6-2.8-2.2-2.8
	S73.2,66.1,73.2,67.5z M80.8,65.8c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71h-1.3v-4.1
	c0-1.2-0.4-2.1-1.7-2.1c-0.9,0-1.5,0.6-1.8,1.3C82,66.3,82,66.5,82,66.7V71h-1.3L80.8,65.8L80.8,65.8z M89.3,60.5h1.3V71h-1.3V60.5z
	 M94.5,61.8c0,0.4-0.3,0.8-0.8,0.8s-0.8-0.4-0.8-0.8c0-0.5,0.3-0.8,0.8-0.8S94.5,61.4,94.5,61.8z M93,71v-7.2h1.3V71H93z M96.7,65.8
	c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71h-1.2v-4.1c0-1.2-0.4-2.1-1.7-2.1
	c-0.9,0-1.5,0.6-1.8,1.3C98,66.3,98,66.5,98,66.7V71h-1.3V65.8z M106,67.7c0,1.8,1.2,2.5,2.5,2.5c0.9,0,1.5-0.2,2-0.4l0.2,0.9
	c-0.5,0.2-1.2,0.4-2.4,0.4c-2.2,0-3.5-1.5-3.5-3.6c0-2.2,1.3-3.9,3.4-3.9c2.3,0,3,2.1,3,3.4c0,0.3,0,0.5,0,0.6L106,67.7L106,67.7z
	 M109.8,66.8c0-0.8-0.3-2.1-1.8-2.1c-1.3,0-1.9,1.2-2,2.1H109.8z M117.6,67.2L117.6,67.2c0.2-0.3,0.5-0.6,0.7-0.8l2.1-2.5h1.6
	l-2.8,3l3.2,4.2h-1.6l-2.5-3.4l-0.7,0.7V71h-1.3V60.5h1.3V67.2z M123.8,66.1c0-0.8,0-1.6-0.1-2.2h1.1v1.4h0.1c0.3-1,1.1-1.6,2-1.6
	c0.1,0,0.3,0,0.4,0V65c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6,0.7-1.8,1.7c0,0.2-0.1,0.4-0.1,0.6V71h-1.3v-4.9H123.8z M132.8,71l-0.1-0.9
	l0,0c-0.4,0.6-1.2,1.1-2.2,1.1c-1.5,0-2.2-1-2.2-2.1c0-1.7,1.5-2.7,4.3-2.7v-0.1c0-0.6-0.2-1.7-1.6-1.7c-0.7,0-1.4,0.2-1.9,0.5
	l-0.3-0.9c0.6-0.4,1.5-0.6,2.4-0.6c2.2,0,2.7,1.5,2.7,2.9v2.7c0,0.6,0,1.2,0.1,1.7L132.8,71L132.8,71z M132.6,67.4
	c-1.4,0-3,0.2-3,1.6c0,0.8,0.6,1.2,1.2,1.2c0.9,0,1.5-0.6,1.7-1.2c0-0.1,0.1-0.3,0.1-0.4V67.4z M136.2,65.8c0-0.7,0-1.4-0.1-1.9h1.2
	l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71H141v-4.1c0-1.2-0.4-2.1-1.7-2.1c-0.9,0-1.5,0.6-1.8,1.3
	c-0.1,0.2-0.1,0.4-0.1,0.6V71h-1.3v-5.2H136.2z M146.3,61.8v2.1h1.9v1h-1.9v3.9c0,0.9,0.3,1.4,1,1.4c0.3,0,0.6,0,0.8-0.1l0.1,1
	c-0.3,0.1-0.7,0.2-1.2,0.2c-0.6,0-1.1-0.2-1.4-0.6c-0.4-0.4-0.5-1-0.5-1.9v-3.9H144v-1h1.1v-1.7L146.3,61.8z M153.8,63.9l1.4,4
	c0.2,0.7,0.4,1.2,0.6,1.8l0,0c0.2-0.6,0.4-1.2,0.6-1.8l1.4-4h1.4l-2.8,7.2h-1.2l-2.7-7.2C152.5,63.9,153.8,63.9,153.8,63.9z
	 M164.6,71l-0.1-0.9l0,0c-0.4,0.6-1.2,1.1-2.2,1.1c-1.5,0-2.2-1-2.2-2.1c0-1.7,1.5-2.7,4.3-2.7v-0.1c0-0.6-0.2-1.7-1.6-1.7
	c-0.7,0-1.4,0.2-1.9,0.5l-0.3-0.9c0.6-0.4,1.5-0.6,2.4-0.6c2.2,0,2.7,1.5,2.7,2.9v2.7c0,0.6,0,1.2,0.1,1.7L164.6,71L164.6,71z
	 M164.4,67.4c-1.4,0-3,0.2-3,1.6c0,0.8,0.6,1.2,1.2,1.2c0.9,0,1.5-0.6,1.7-1.2c0-0.1,0.1-0.3,0.1-0.4V67.4z M168,65.8
	c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71h-1.3v-4.1c0-1.2-0.4-2.1-1.7-2.1
	c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71h-1.3v-5.2H168z M186.1,63.9c0,0.5-0.1,1.1-0.1,2V70c0,1.6-0.3,2.7-1,3.3
	c-0.7,0.7-1.7,0.9-2.6,0.9c-0.9,0-1.8-0.2-2.4-0.6l0.3-1c0.5,0.3,1.2,0.6,2.1,0.6c1.3,0,2.3-0.7,2.3-2.5v-0.8l0,0
	c-0.4,0.7-1.2,1.2-2.3,1.2c-1.8,0-3.1-1.5-3.1-3.5c0-2.4,1.6-3.8,3.2-3.8c1.2,0,1.9,0.7,2.2,1.2l0,0l0.1-1.1H186.1z M184.7,66.7
	c0-0.2,0-0.4-0.1-0.6c-0.2-0.8-0.9-1.4-1.8-1.4c-1.2,0-2.1,1.1-2.1,2.7c0,1.4,0.7,2.6,2.1,2.6c0.8,0,1.5-0.5,1.8-1.3
	c0.1-0.2,0.1-0.5,0.1-0.7V66.7z M188.4,66.1c0-0.8,0-1.6-0.1-2.2h1.1v1.4h0.1c0.3-1,1.1-1.6,2-1.6c0.1,0,0.3,0,0.4,0V65
	c-0.1,0-0.3,0-0.4,0c-0.9,0-1.6,0.7-1.8,1.7c0,0.2-0.1,0.4-0.1,0.6V71h-1.3v-4.9H188.4z M199.8,67.4c0,2.7-1.8,3.8-3.6,3.8
	c-1.9,0-3.4-1.4-3.4-3.7c0-2.4,1.6-3.8,3.6-3.8C198.4,63.7,199.8,65.2,199.8,67.4z M194.1,67.5c0,1.6,0.9,2.8,2.2,2.8
	c1.2,0,2.2-1.2,2.2-2.8c0-1.2-0.6-2.8-2.2-2.8C194.8,64.7,194.1,66.1,194.1,67.5z M207.7,69.1c0,0.7,0,1.4,0.1,2h-1.2l-0.1-1.2l0,0
	c-0.3,0.6-1.1,1.3-2.4,1.3c-1.1,0-2.5-0.6-2.5-3.1v-4.2h1.3v4c0,1.4,0.4,2.3,1.6,2.3c0.9,0,1.5-0.6,1.7-1.2c0.1-0.2,0.1-0.4,0.1-0.7
	v-4.4h1.3L207.7,69.1L207.7,69.1z"/>
<path class="st1" d="M161.8,16.8c1,0.6,2.4,1,3.9,1c1.9,0,3-0.9,3-2.2c0-1.2-0.8-1.9-2.9-2.7c-2.7-1-4.4-2.4-4.4-4.7
	c0-2.6,2.2-4.7,5.7-4.7c1.8,0,3,0.4,3.9,0.8l-0.7,2.4c-0.6-0.3-1.7-0.8-3.2-0.8c-1.9,0-2.7,1-2.7,1.9c0,1.2,0.9,1.8,3.1,2.7
	c2.8,1.1,4.2,2.5,4.2,4.8c0,2.6-2,4.8-6.1,4.8c-1.7,0-3.5-0.5-4.4-1L161.8,16.8z M184.7,16.5c0,1.4,0,2.5,0.1,3.5h-2.6l-0.1-1.8h0
	c-0.5,0.8-1.7,2-3.7,2c-2.1,0-4.1-1.3-4.1-5.1V8.3h3v6.4c0,1.9,0.6,3.2,2.2,3.2c1.2,0,1.9-0.8,2.3-1.6c0.1-0.3,0.2-0.6,0.2-0.9V8.3
	h3V16.5z M180.5,3.3l2.4,3.6h-2l-1.3-2.2h0l-1.3,2.2h-2l2.3-3.6H180.5z M187.9,11.8c0-1.3,0-2.5-0.1-3.5h2.6l0.1,1.8h0.1
	c0.5-0.9,1.8-2,3.7-2c2,0,4.2,1.3,4.2,5V20h-3v-6.6c0-1.7-0.6-3-2.2-3c-1.2,0-2,0.8-2.3,1.7c-0.1,0.3-0.1,0.6-0.1,1V20h-3V11.8z
	 M204.9,5v3.3h2.8v2.2h-2.8v5.2c0,1.4,0.4,2.2,1.5,2.2c0.5,0,0.9-0.1,1.2-0.1l0,2.3c-0.4,0.2-1.2,0.3-2.1,0.3c-1.1,0-2-0.4-2.5-1
	c-0.6-0.7-0.9-1.7-0.9-3.3v-5.5h-1.7V8.3h1.7V5.7L204.9,5z M214.4,20v-2.2l2-1.8c3.4-3,5.1-4.8,5.1-6.6c0-1.3-0.8-2.3-2.6-2.3
	c-1.3,0-2.5,0.7-3.3,1.3l-1-2.6c1.2-0.9,3-1.6,5.1-1.6c3.5,0,5.5,2.1,5.5,4.9c0,2.6-1.9,4.7-4.2,6.7l-1.4,1.2v0h5.9v3H214.4z
	 M239.2,12.1c0,4.8-1.9,8.1-5.9,8.1c-4,0-5.8-3.6-5.8-8c0-4.5,1.9-8.1,6-8.1C237.6,4.2,239.2,7.9,239.2,12.1z M231.1,12.2
	c0,3.6,0.8,5.3,2.3,5.3s2.2-1.8,2.2-5.3c0-3.5-0.7-5.3-2.2-5.3C232,6.9,231.1,8.6,231.1,12.2z M252.5,12.1c0,4.8-1.9,8.1-5.9,8.1
	c-4,0-5.8-3.6-5.8-8c0-4.5,1.9-8.1,6-8.1C250.9,4.2,252.5,7.9,252.5,12.1z M244.4,12.2c0,3.6,0.8,5.3,2.3,5.3s2.2-1.8,2.2-5.3
	c0-3.5-0.7-5.3-2.2-5.3C245.3,6.9,244.4,8.6,244.4,12.2z M265.8,12.1c0,4.8-1.9,8.1-5.9,8.1c-4,0-5.8-3.6-5.8-8c0-4.5,1.9-8.1,6-8.1
	C264.2,4.2,265.8,7.9,265.8,12.1z M257.8,12.2c0,3.6,0.8,5.3,2.3,5.3s2.2-1.8,2.2-5.3c0-3.5-0.7-5.3-2.2-5.3
	C258.6,6.9,257.7,8.6,257.8,12.2z"/>
</svg>
</a>
            
                        <div class="uk-flex uk-flex-middle">

                                    <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                                
                                	<div class="uk-hidden-small">
                    	<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/200" target="_blank" rel="noopener noreferrer"
							title="Delicatesse Van Oost Grou">
							<img
								src="https://degrouster.nl/images/banners/delicatessevanoost.jpg"
								alt="Delicatesse Van Oost Grou"
								 width="600"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>                    </div>
                
            </div>
            
        </div>
    </div>
</div>

    <div class="uk-hidden-small">
        <nav class="uk-navbar tm-navbar"
        data-uk-sticky         data-uk-dropdown-overlay="{cls: 'tm-dropdown-overlay'}">
            <div class="uk-flex tm-headerbar-container uk-flex-space-between">
            <ul class="uk-navbar-nav uk-hidden-small">
<li class="uk-active"><a href="/">Nieuws</a></li><li><a href="/sport">Sport</a></li><li><a href="/agenda">Agenda</a></li><li><a href="/opinie">Opinie</a></li></ul>                            <div class="uk-hidden-small uk-flex uk-flex-middle">
                    
<form id="search-40-5fe1e154e6287" class="uk-search" action="/" method="post" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Zoekresultaten', 'msgMoreResults': 'Meer resultaten', 'msgNoResults': 'Geen resultaten gevonden', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="zoeken...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
                </div>
                        </div>
        </nav>
    </div>
        
        
        
                <div id="tm-top-b" class="uk-block uk-block-default">
            <div class="uk-container uk-container-center">
                <section class="tm-top-b uk-grid uk-hidden-small" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-hidden-small uk-width-medium-1-2"><div class="uk-panel uk-panel-header uk-hidden-small"><h3 class="uk-panel-title">Sport</h3>
<ul class="uk-list uk-list-space uk-list-sport">


    <li>

                <a class="uk-display-block uk-link-reset" href="/sport/item/abe-kuipers-nieuwe-hoofd-jeugd-opleiding-v-v-gavc">
        
            
                <h3 class="uk-margin-remove">Abe Kuipers nieuwe Hoofd Jeugd Opleiding v.v. GAVC</h3>
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/sport/item/oliebollenactie-gavc-gaat-dit-jaar-niet-door">
        
            
                <h3 class="uk-margin-remove">Oliebollenactie GAVC gaat dit jaar niet door</h3>
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/sport/item/wetter-fretter-wint-in-zwartsluis">
        
            
                <h3 class="uk-margin-remove">Wetter Fretter wint in Zwartsluis</h3>
            
                </a>
        
    </li>


</ul>
</div></div>

<div class="uk-hidden-small uk-width-medium-1-2"><div class="uk-panel uk-panel-header uk-hidden-small"><h3 class="uk-panel-title">Agenda</h3>
<ul class="uk-list uk-list-space uk-list-agenda">


    <li>

                <a class="uk-display-block uk-link-reset" href="/agenda/item/kinderkerst-in-coronatijd">
        
            
				                <span>Donderdag 24 december - </span>
                                
                Kinderkerst in coronatijd
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/agenda/item/krite-grou-rjochtstreeks-ut-grou-rug">
        
            
				                <span>Snein 17 jannewaris 2021 - </span>
                                
                Krite Grou: Rjochtstreeks út Grou (Utsteld nei desimber 2021)
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/agenda/item/oankomst-sint-piter-en-swarte-pyt">
        
            
				                <span>Sneon 13 febrewaris - </span>
                                
                Oankomst Sint Piter en Aldemar
            
                </a>
        
    </li>


</ul>
</div></div>
</section>
            </div>
        </div>
        
        <div class="tm-headerbar-banner">
                            <div class="uk-visible-small">
                    <div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/200" target="_blank" rel="noopener noreferrer"
							title="Delicatesse Van Oost Grou">
							<img
								src="https://degrouster.nl/images/banners/delicatessevanoost.jpg"
								alt="Delicatesse Van Oost Grou"
								 width="600"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>                </div>
                    </div>

        
        
                <div id="tm-main" class="uk-block tm-block tm-block-padding-collapsed tm-block-gutter">

            <div class="uk-container uk-container-center">

                
                <div class="uk-grid" data-uk-grid-match data-uk-grid-margin>

                                        <div class="tm-main uk-width-medium-2-3">

                        
                        
                        <main id="tm-content" class="tm-content">

                            <div id="system-message-container">
</div>

<div class="yoo-zoo blog-nieuws blog-nieuws-geen-krystmoarn-blazen-in-verloren-jaar-apollo">

		<article class="uk-article">
		
	
<div class="uk-margin element element-image">
	
	<a href="https://degrouster.nl/media/zoo/images/apollokerstweb_-_1_0e6d62b20a2e77adff08e4b25c56bdbf.jpg"   title="Apollo winsket alle Grousters noflike krystdagen en in lokkich, sûn en musikaal 2021!"  data-lightbox="on" ><img src="https://degrouster.nl/media/zoo/images/apollokerstweb_-_1_04cfb52db17293d7378f436dfacd0d29.jpg" title="Apollo winsket alle Grousters noflike krystdagen en in lokkich, sûn en musikaal 2021!" alt="Apollo winsket alle Grousters noflike krystdagen en in lokkich, sûn en musikaal 2021!" width="720" height="405" /></a>
</div>

<div class="uk-image-subtitle">
	 <div class="uk-margin">Apollo winsket alle Grousters noflike krystdagen en in lokkich, sûn en musikaal 2021!</div> </div>

<div class="tm-article-content uk-position-relative  tm-article-date-true">
<div class="tm-article-date uk-text-center">
	<div class="tm-article-date-block"> <span>22</span><div>dec</div> </div>
</div>

<h1 class="uk-article-title">
	 Geen 'krystmoarn blazen' in verloren jaar Apollo </h1>



	 <div class="uk-margin"><p>GROU - De leden van de Grouster brassband Apollo zijn vanaf maart niet meer bijeen geweest. "Allinne de KoperKids ha mei wat ûnderbrekkingen troch repeteare kinnen. Dêrmei is 2020 foar ús eins in ferlern jier wurden. Hiel spitich!", aldus secretaris Kees Wedman. <br />"Wy hiene hoop dat we mei leden fan it A-orkest mei it tradisjonele 'krystmoarn blazen' it jier dochs noch posityf ôfslúte koene. Mar ek Krystmoarn kin net trochgean fanwege de Corona. Ek dat spyt ús bot!".<br />Wedman hoopt dat de brassband vanaf eind januari weer kan repeteren.</p></div> 
 <div class="yoo-zoo socialbuttons clearfix">
<div><div class="fb-like" data-href="http://degrouster.nl/item/geen-krystmoarn-blazen-in-verloren-jaar-apollo" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="like" data-colorscheme="light"></div></div>
</div> 

</div>

<div class="uk-socialbox">
	 
<div class="yoo-zoo socialshare uk-grid">

					<div class="uk-width-1-4"><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title));return false;" href="http://facebook.com/" title="Voeg deze pagina toe aan Facebook"></a></div>
					<div class="uk-width-1-4"><a class="twitter" onclick="window.open('http://twitter.com/intent/tweet?status='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href));return false;" href="http://twitter.com/" title="Voeg deze pagina toe aan Twitter"></a></div>
					<div class="uk-width-1-4"><a class="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(location.href)+'&title= '+encodeURIComponent(document.title));return false;" href="http://linkedin.com/" title="Voeg deze pagina toe aan Linkedin"></a></div>
					<div class="uk-width-1-4"><a class="email" onclick="this.href='mailto:?subject='+document.title+'&amp;body='+encodeURIComponent(location.href);" href="/" title="Beveel deze pagina aan"></a></div>
	
</div>
 </div>



<div class="uk-banner-full">
	
<div class="uk-margin element element-joomlamodule">
	<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/201" target="_blank" rel="noopener noreferrer"
							title="Tijdens de lockdown gratis bezorging van uw garen!">
							<img
								src="https://degrouster.nl/images/banners/Wolwinkel-2012.gif"
								alt="Tijdens de lockdown gratis bezorging van uw garen!"
								 width="670"								 height="120"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
</div>
		
<div id="comments" class="uk-margin">

    	
<div id="respond" class="uk-margin">

	<form class="uk-form" method="post" action="/?controller=comment&amp;task=save">

	

		
			
			<div class="uk-form-row required">
				<input id="comments-author" type="text" name="author" placeholder="Naam *" value=""/>
			</div>

			<div class="uk-form-row required">
				<input id="comments-email" type="text" name="email" placeholder="E-mail *" value=""/>
			</div>

		


		
			<div class="uk-form-row">
				<textarea name="content" rows="5" cols="80"  placeholder="Reactie *"></textarea>
			</div>

											<div class="uk-form-row">
					<div id="captcha" class="captcha g-recaptcha" data-sitekey="6Ldcu9kSAAAAAGL3r_W9z-e678kJeZKRUbD31cmP" data-theme="light" data-size="compact" data-tabindex="0" data-callback="" data-expired-callback="" data-error-callback=""></div>				</div>
			
			<div class="uk-form-row actions">
				<button class="uk-button uk-button-primary" name="submit" type="submit" accesskey="s">Reactie toevoegen</button>
			</div>

			<input type="hidden" name="item_id" value="2541"/>
			<input type="hidden" name="parent_id" value="0"/>
			<input type="hidden" name="redirect" value="/item/geen-krystmoarn-blazen-in-verloren-jaar-apollo"/>
			<input type="hidden" name="44311ddf05d8595bd418e11d25247d41" value="1" />
		
	</form>
</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#comments').Comment({
			cookiePrefix: 'zoo-comment_',
			cookieLifetime: '15552000',
			msgCancel: 'Annuleren'
		});
	});
</script>	</article>
	
</div>
                        </main>
                        
                        
                    </div>
                    
                                                                                                    <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/203" target="_blank" rel="noopener noreferrer"
							title="Koop Lokaal Digitaal">
							<img
								src="https://degrouster.nl/images/afbeeldingen/kooplokaalbanner_-_1.jpg"
								alt="Koop Lokaal Digitaal"
								 width="320"								 height="210"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/179" target="_blank" rel="noopener noreferrer"
							title="Jumbo Grou zondagsopening 2020">
							<img
								src="https://degrouster.nl/images/demo/1045DAEC-770E-4A94-A944-22E3FB6677C0.gif"
								alt="Jumbo Grou zondagsopening 2020"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																		<img
						src="https://degrouster.nl/images/afbeeldingen/nieuwjaarswens2020_-_1.jpg"
						alt="Kerst- en nieuwjaarswens gemeente Leeuwarden"
						 width="320"						 height="160"					/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/198" target="_blank" rel="noopener noreferrer"
							title="Amicaal afhaalmenu">
							<img
								src="https://degrouster.nl/images/banners/Amicaal-209.gif"
								alt="Amicaal afhaalmenu’s"
								 width="320"								 height="170"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/39" target="_blank" rel="noopener noreferrer"
							title="Bouwbedrijf Dijkstra">
							<img
								src="https://degrouster.nl/images/banners/Bouwbedrijf-Dijkstra-17.1.gif"
								alt="Bouwbedrijf Dijkstra"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7" target="_blank" rel="noopener noreferrer"
							title="De Hypotheker">
							<img
								src="https://degrouster.nl/images/banners/Hypotheker-17.1.gif"
								alt="Jazeker. De Hypotheker."
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/92" target="_blank" rel="noopener noreferrer"
							title="ASC De Vries">
							<img
								src="https://degrouster.nl/images/banners/ASC-2010.gif"
								alt="ASC De Vries"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/25" target="_blank" rel="noopener noreferrer"
							title="Open ligplaatsen aan de Pikmar.">
							<img
								src="https://degrouster.nl/images/demo/HF-4-nw.gif"
								alt="Open ligplaatsen aan de Pikmar."
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/23" target="_blank" rel="noopener noreferrer"
							title="MFA">
							<img
								src="https://degrouster.nl/images/banners/mfa.gif"
								alt="Loop eens binnen bij Midden Friesland Assurantien!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/49" target="_blank" rel="noopener noreferrer"
							title="Rabobank Heerenveen-Zuidoost Friesland">
							<img
								src="https://degrouster.nl/images/banners/Rabo-18.4.gif"
								alt="Rabobank Heerenveen-Zuidoost Friesland"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="Pressuur. Praktijk voor Shiatsu &amp; Manuele Therapie, Grou.">
							<img
								src="https://degrouster.nl/images/banners/Pressuur-17.72.gif"
								alt="Pressuur. Praktijk voor Shiatsu &amp; Manuele Therapie, Grou."
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></aside>
                                        
                </div>

            </div>

        </div>
        
        
        
        
        
                <footer id="tm-footer" class="tm-footer">
            <div class="uk-container  uk-container-center">

                                    <div class="tm-totop-scroller" data-uk-smooth-scroll>
                        <a href="#"></a>
                    </div>
                
                <div class="uk-panel">
	Copyright &copy; 2020 De Grouster</div>
            </div>
        </footer>
        
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27447934-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
                <div id="offcanvas" class="uk-offcanvas">
            <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas">
<li class="uk-active"><a href="/">Nieuws</a></li><li><a href="/sport">Sport</a></li><li><a href="/agenda">Agenda</a></li><li><a href="/opinie">Opinie</a></li></ul>
<ul class="uk-nav uk-nav-offcanvas">
<li><a href="/contact">Contact/Tips</a></li><li><a href="/doneren">Doneren</a></li><li><a href="/adverteren">Adverteren</a></li></ul>
<div class="uk-panel">
	<ul class="uk-subnav">
  <li><a href="https://twitter.com/De_Grouster" class="uk-icon-hover uk-icon-twitter uk-icon-small"></a></li>
</ul></div></div>
        </div>
        
    </div>
</body>
</html>
