<!DOCTYPE HTML>
<html lang="nl-nl" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"degrouster"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://degrouster.nl/item/jorrit-en-heather-bergsma-openen-skutsjewike" />
	<meta name="author" content="Kor Hylkema" />
	<meta name="description" content="De Grouster - Online krant - Nieuws" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>De Grouster - Jorrit en Heather Bergsma openen Skûtsjewike</title>
	<link href="http://degrouster.nl/item/jorrit-en-heather-bergsma-openen-skutsjewike" rel="canonical" />
	<link href="https://degrouster.nl/component/search/?Itemid=101&amp;task=item&amp;item_id=545&amp;format=opensearch" rel="search" title="Zoek De Grouster" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_uniq/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/zoo/elements/socialbuttons/socialbuttons.css?ver=20170620" rel="stylesheet" type="text/css" />
	<link href="/media/zoo/applications/blog/elements/socialshare/assets/css/socialshare.css?ver=20170620" rel="stylesheet" type="text/css" />
	<script src="/media/template/gzip.php?jquery.min-8139fa02.js" type="text/javascript"></script>
	<script src="/media/template/gzip.php?jquery-noconflict-b6c9f14c.js" type="text/javascript"></script>
	<script src="/media/template/gzip.php?jquery-migrate.min-1fbbf913.js" type="text/javascript"></script>
	<script src="/media/zoo/assets/js/responsive.js?ver=20170620" type="text/javascript"></script>
	<script src="/components/com_zoo/assets/js/default.js?ver=20170620" type="text/javascript"></script>
	<script src="/media/template/gzip.php?bootstrap.min-5da208fd.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-ff7cd737.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-5851932d.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($) { if (!$("body").find("#fb-root").length) {
								$("body").append('<div id="fb-root"></div>');
								(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							}});
	</script>
	<!-- Start Norrnext Opengraph Meta Tags -->
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article"/>
<meta property="og:title" content="Jorrit en Heather Bergsma openen Skûtsjewike"/>
<meta property="og:image" content="https://degrouster.nl/images/jorrit---1.jpg"/>
<meta property="og:url" content="https://degrouster.nl/item/jorrit-en-heather-bergsma-openen-skutsjewike"/>
<meta property="og:site_name" content="De Grouster"/>
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2017-07-25T07:06:21+00:00" />
<meta property="article:modified_time" content="2017-07-25T07:34:25+00:00" />
<meta property="og:updated_time" content="2017-07-25T07:34:25+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Jorrit en Heather Bergsma openen Skûtsjewike"/>
<meta name="twitter:url" content="https://degrouster.nl/item/jorrit-en-heather-bergsma-openen-skutsjewike"/>
<meta name="twitter:image" content="https://degrouster.nl/images/jorrit---1.jpg"/>
<meta itemprop="name" content="Jorrit en Heather Bergsma openen Skûtsjewike">
<meta itemprop="image" content="https://degrouster.nl/images/jorrit---1.jpg">
<!--/ End Norrnext Opengraph Meta Tags -->

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_uniq/apple_touch_icon.png">
<link rel="stylesheet" href="/media/template/gzip.php?bootstrap-461a2749.css">
<link rel="stylesheet" href="/media/template/gzip.php?theme-5288106c.css">
<script src="/media/template/gzip.php?theme-ad2298f2.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">
    <div id="top" class="tm-page">

                <div id="tm-toolbar" class="tm-toolbar uk-hidden-small">
            <div class="uk-container  uk-container-center uk-clearfix">

                                <div class="uk-float-left"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/contact">Contact</a></li><li><a href="/tip-de-redactie">Tip de redactie</a></li><li><a href="/adverteren">Adverteren</a></li></ul></div></div>
                
                                <div class="uk-float-right"><div class="uk-panel">
	<ul class="uk-subnav">
  <li><a href="https://twitter.com/De_Grouster" class="uk-icon-hover uk-icon-twitter uk-icon-small"></a></li>
</ul></div></div>
                
            </div>
        </div>
        
                    <div class="tm-headerbar-background">
    <div class="tm-headerbar tm-headerbar-default tm-headerbar-container">
        <div class="uk-flex uk-flex-middle uk-flex-space-between">

                        <a class="tm-logo uk-hidden-small" href="https://degrouster.nl">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="225px" height="90px" viewBox="0 0 225 90" style="enable-background:new 0 0 225 90;" xml:space="preserve">
<g>
	<path class="st0" d="M9.1,26.2c1.9-0.3,4.4-0.5,7-0.5c4.5,0,7.6,0.9,9.8,2.8c2.3,1.9,3.7,4.7,3.7,8.8c0,4.3-1.5,7.5-3.7,9.6
		c-2.4,2.2-6.2,3.3-10.9,3.3c-2.5,0-4.5-0.2-5.9-0.3C9.1,49.9,9.1,26.2,9.1,26.2z M13.5,46.6c0.6,0.1,1.5,0.1,2.4,0.1
		c5.7,0,9.1-3.1,9.1-9.2c0-5.3-3-8.3-8.5-8.3c-1.4,0-2.4,0.1-3,0.2V46.6z"/>
	<path class="st0" d="M36.4,42.5c0.1,3.1,2.6,4.5,5.3,4.5c2,0,3.5-0.3,4.8-0.8l0.6,3c-1.5,0.6-3.6,1.1-6.1,1.1
		c-5.6,0-8.9-3.5-8.9-8.8c0-4.8,2.9-9.3,8.5-9.3s7.5,4.6,7.5,8.4c0,0.8-0.1,1.5-0.1,1.9H36.4z M44,39.4c0-1.6-0.7-4.2-3.6-4.2
		c-2.7,0-3.8,2.5-4,4.2H44z"/>
	<path class="st0" d="M92.1,49.9c-2.4,0.9-7.2,2.1-12.3,2.1c-6.4,0-11.3-1.6-14.9-5.1c-3.4-3.2-5.4-8.3-5.3-14
		c0-12,8.6-19.8,21.2-19.8c4.7,0,8.4,1,10.1,1.8l-1.5,5.6c-2.1-0.9-4.6-1.6-8.7-1.6c-8.1,0-13.9,4.8-13.9,13.7
		c0,8.7,5.3,13.8,13.2,13.8c2.5,0,4.4-0.3,5.3-0.8v-9.5h-6.7v-5.5h13.5V49.9z"/>
	<path class="st0" d="M96.5,36.9c0-2.6,0-4.5-0.2-6.2h4.2l0.2,3.7h0.2c1-2.7,3.2-4.1,5.3-4.1c0.5,0,0.8,0,1.1,0.1V35
		c-0.4-0.1-0.8-0.2-1.4-0.2c-2.3,0-3.9,1.5-4.4,3.7c-0.1,0.4-0.2,1-0.2,1.5v10h-4.8C96.5,50,96.5,36.9,96.5,36.9z"/>
	<path class="st0" d="M128.5,40.1c0,7.1-5,10.3-9.9,10.3c-5.5,0-9.7-3.8-9.7-9.9c0-6.3,4.2-10.2,10-10.2
		C124.7,30.2,128.5,34.3,128.5,40.1z M114,40.3c0,3.7,1.8,6.5,4.8,6.5c2.8,0,4.7-2.7,4.7-6.6c0-3-1.3-6.5-4.7-6.5
		C115.4,33.8,114,37.1,114,40.3z"/>
	<path class="st0" d="M149.8,44.2c0,2.3,0.1,4.2,0.2,5.8h-4.3l-0.2-2.9h-0.1c-0.8,1.4-2.7,3.4-6.2,3.4s-6.7-2.1-6.7-8.4V30.7h4.9
		v10.5c0,3.2,1,5.3,3.6,5.3c1.9,0,3.2-1.4,3.7-2.6c0.2-0.4,0.3-1,0.3-1.5V30.7h4.9L149.8,44.2L149.8,44.2z"/>
	<path class="st0" d="M154.8,45.5c1.1,0.7,3.2,1.4,4.9,1.4c2.1,0,3.1-0.9,3.1-2.1c0-1.3-0.8-2-3.2-2.8c-3.8-1.3-5.3-3.4-5.3-5.6
		c0-3.4,2.8-6.1,7.3-6.1c2.1,0,4,0.6,5.1,1.1l-1,3.4c-0.8-0.5-2.4-1.1-4.1-1.1c-1.7,0-2.7,0.8-2.7,2s0.9,1.8,3.4,2.7
		c3.5,1.3,5.1,3,5.1,5.9c0,3.5-2.7,6-7.8,6c-2.3,0-4.4-0.6-5.9-1.3L154.8,45.5z"/>
	<path class="st0" d="M177.2,25.2v5.5h4.6v3.6h-4.6v8.5c0,2.3,0.6,3.6,2.5,3.6c0.8,0,1.5-0.1,1.9-0.2l0.1,3.7
		c-0.7,0.3-2,0.5-3.5,0.5c-1.8,0-3.3-0.6-4.2-1.6c-1-1.1-1.5-2.9-1.5-5.4v-9.1h-2.8v-3.6h2.8v-4.4L177.2,25.2z"/>
	<path class="st0" d="M188.7,41.7c0.1,3.5,2.9,5,5.9,5c2.3,0,3.9-0.3,5.3-0.9l0.7,3.4c-1.7,0.7-4,1.2-6.7,1.2
		c-6.3,0-9.9-3.8-9.9-9.7c0-5.3,3.2-10.4,9.4-10.4c6.3,0,8.3,5.1,8.3,9.4c0,0.9-0.1,1.6-0.2,2.1L188.7,41.7L188.7,41.7z M197.2,38.3
		c0-1.8-0.8-4.7-4-4.7c-3,0-4.3,2.7-4.5,4.7H197.2z"/>
	<path class="st0" d="M205.7,36.9c0-2.6,0-4.5-0.2-6.2h4.2l0.2,3.7h0.2c1-2.7,3.2-4.1,5.3-4.1c0.5,0,0.8,0,1.1,0.1V35
		c-0.4-0.1-0.8-0.2-1.4-0.2c-2.3,0-3.9,1.5-4.4,3.7c-0.1,0.4-0.2,1-0.2,1.5v10h-4.9L205.7,36.9L205.7,36.9z"/>
</g>
<g>
	<path class="st1" d="M67.7,60.5v8.7c0,0.6,0,1.4,0.1,1.9h-1.2l-0.1-1.2l0,0c-0.4,0.8-1.3,1.4-2.5,1.4c-1.7,0-3.1-1.5-3.1-3.7
		c0-2.4,1.5-3.9,3.2-3.9c1.1,0,1.8,0.5,2.2,1.1l0,0v-4.3C66.3,60.5,67.7,60.5,67.7,60.5z M66.4,66.8c0-0.2,0-0.4-0.1-0.5
		c-0.2-0.8-0.9-1.5-1.9-1.5c-1.4,0-2.2,1.2-2.2,2.8c0,1.5,0.7,2.7,2.1,2.7c0.9,0,1.7-0.6,1.9-1.6c0-0.2,0.1-0.4,0.1-0.6L66.4,66.8
		L66.4,66.8z"/>
	<path class="st1" d="M70.9,67.7c0,1.8,1.2,2.5,2.5,2.5c0.9,0,1.5-0.2,2-0.4l0.2,0.9c-0.5,0.2-1.2,0.4-2.4,0.4
		c-2.2,0-3.5-1.5-3.5-3.6c0-2.2,1.3-3.9,3.4-3.9c2.3,0,3,2.1,3,3.4c0,0.3,0,0.5,0,0.6L70.9,67.7L70.9,67.7z M74.7,66.8
		c0-0.8-0.3-2.1-1.8-2.1c-1.3,0-1.9,1.2-2,2.1H74.7z"/>
	<path class="st1" d="M87.8,67.4c0,2.7-1.8,3.8-3.6,3.8c-1.9,0-3.4-1.4-3.4-3.7c0-2.4,1.6-3.8,3.6-3.8
		C86.4,63.7,87.8,65.2,87.8,67.4z M82.1,67.5c0,1.6,0.9,2.8,2.2,2.8c1.2,0,2.2-1.2,2.2-2.8c0-1.2-0.6-2.8-2.2-2.8
		S82.1,66.1,82.1,67.5z"/>
	<path class="st1" d="M89.7,65.8c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71h-1.3v-4.1
		c0-1.2-0.4-2.1-1.7-2.1c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71h-1.3L89.7,65.8L89.7,65.8z"/>
	<path class="st1" d="M98.2,60.5h1.3V71h-1.3V60.5z"/>
	<path class="st1" d="M103.4,61.8c0,0.4-0.3,0.8-0.8,0.8s-0.8-0.4-0.8-0.8c0-0.5,0.3-0.8,0.8-0.8S103.4,61.4,103.4,61.8z M101.9,71
		v-7.2h1.3V71H101.9z"/>
	<path class="st1" d="M105.6,65.8c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71h-1.2v-4.1
		c0-1.2-0.4-2.1-1.7-2.1c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71h-1.3V65.8z"/>
	<path class="st1" d="M114.9,67.7c0,1.8,1.2,2.5,2.5,2.5c0.9,0,1.5-0.2,2-0.4l0.2,0.9c-0.5,0.2-1.2,0.4-2.4,0.4
		c-2.2,0-3.5-1.5-3.5-3.6c0-2.2,1.3-3.9,3.4-3.9c2.3,0,3,2.1,3,3.4c0,0.3,0,0.5,0,0.6L114.9,67.7L114.9,67.7z M118.7,66.8
		c0-0.8-0.3-2.1-1.8-2.1c-1.3,0-1.9,1.2-2,2.1H118.7z"/>
	<path class="st1" d="M126.5,67.2L126.5,67.2c0.2-0.3,0.5-0.6,0.7-0.8l2.1-2.5h1.6l-2.8,3l3.2,4.2h-1.6l-2.5-3.4l-0.7,0.7V71h-1.3
		V60.5h1.3V67.2z"/>
	<path class="st1" d="M132.7,66.1c0-0.8,0-1.6-0.1-2.2h1.1v1.4h0.1c0.3-1,1.1-1.6,2-1.6c0.1,0,0.3,0,0.4,0V65c-0.1,0-0.3,0-0.4,0
		c-0.9,0-1.6,0.7-1.8,1.7c0,0.2-0.1,0.4-0.1,0.6V71h-1.3v-4.9H132.7z"/>
	<path class="st1" d="M141.7,71l-0.1-0.9l0,0c-0.4,0.6-1.2,1.1-2.2,1.1c-1.5,0-2.2-1-2.2-2.1c0-1.7,1.5-2.7,4.3-2.7v-0.1
		c0-0.6-0.2-1.7-1.6-1.7c-0.7,0-1.4,0.2-1.9,0.5l-0.3-0.9c0.6-0.4,1.5-0.6,2.4-0.6c2.2,0,2.7,1.5,2.7,2.9v2.7c0,0.6,0,1.2,0.1,1.7
		L141.7,71L141.7,71z M141.5,67.4c-1.4,0-3,0.2-3,1.6c0,0.8,0.6,1.2,1.2,1.2c0.9,0,1.5-0.6,1.7-1.2c0-0.1,0.1-0.3,0.1-0.4V67.4z"/>
	<path class="st1" d="M145.1,65.8c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71h-1.3v-4.1
		c0-1.2-0.4-2.1-1.7-2.1c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71H145v-5.2H145.1z"/>
	<path class="st1" d="M155.2,61.8v2.1h1.9v1h-1.9v3.9c0,0.9,0.3,1.4,1,1.4c0.3,0,0.6,0,0.8-0.1l0.1,1c-0.3,0.1-0.7,0.2-1.2,0.2
		c-0.6,0-1.1-0.2-1.4-0.6c-0.4-0.4-0.5-1-0.5-1.9v-3.9h-1.1v-1h1.1v-1.7L155.2,61.8z"/>
	<path class="st1" d="M162.7,63.9l1.4,4c0.2,0.7,0.4,1.2,0.6,1.8l0,0c0.2-0.6,0.4-1.2,0.6-1.8l1.4-4h1.4l-2.8,7.2h-1.2l-2.7-7.2
		C161.4,63.9,162.7,63.9,162.7,63.9z"/>
	<path class="st1" d="M173.5,71l-0.1-0.9l0,0c-0.4,0.6-1.2,1.1-2.2,1.1c-1.5,0-2.2-1-2.2-2.1c0-1.7,1.5-2.7,4.3-2.7v-0.1
		c0-0.6-0.2-1.7-1.6-1.7c-0.7,0-1.4,0.2-1.9,0.5l-0.3-0.9c0.6-0.4,1.5-0.6,2.4-0.6c2.2,0,2.7,1.5,2.7,2.9v2.7c0,0.6,0,1.2,0.1,1.7
		L173.5,71L173.5,71z M173.3,67.4c-1.4,0-3,0.2-3,1.6c0,0.8,0.6,1.2,1.2,1.2c0.9,0,1.5-0.6,1.7-1.2c0-0.1,0.1-0.3,0.1-0.4V67.4z"/>
	<path class="st1" d="M176.9,65.8c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71h-1.3v-4.1
		c0-1.2-0.4-2.1-1.7-2.1c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71h-1.3v-5.2H176.9z"/>
	<path class="st1" d="M195,63.9c0,0.5-0.1,1.1-0.1,2V70c0,1.6-0.3,2.7-1,3.3c-0.7,0.7-1.7,0.9-2.6,0.9c-0.9,0-1.8-0.2-2.4-0.6l0.3-1
		c0.5,0.3,1.2,0.6,2.1,0.6c1.3,0,2.3-0.7,2.3-2.5v-0.8l0,0c-0.4,0.7-1.2,1.2-2.3,1.2c-1.8,0-3.1-1.5-3.1-3.5c0-2.4,1.6-3.8,3.2-3.8
		c1.2,0,1.9,0.7,2.2,1.2l0,0l0.1-1.1H195z M193.6,66.7c0-0.2,0-0.4-0.1-0.6c-0.2-0.8-0.9-1.4-1.8-1.4c-1.2,0-2.1,1.1-2.1,2.7
		c0,1.4,0.7,2.6,2.1,2.6c0.8,0,1.5-0.5,1.8-1.3c0.1-0.2,0.1-0.5,0.1-0.7V66.7z"/>
	<path class="st1" d="M197.3,66.1c0-0.8,0-1.6-0.1-2.2h1.1v1.4h0.1c0.3-1,1.1-1.6,2-1.6c0.1,0,0.3,0,0.4,0V65c-0.1,0-0.3,0-0.4,0
		c-0.9,0-1.6,0.7-1.8,1.7c0,0.2-0.1,0.4-0.1,0.6V71h-1.3v-4.9H197.3z"/>
	<path class="st1" d="M208.7,67.4c0,2.7-1.8,3.8-3.6,3.8c-1.9,0-3.4-1.4-3.4-3.7c0-2.4,1.6-3.8,3.6-3.8
		C207.3,63.7,208.7,65.2,208.7,67.4z M203,67.5c0,1.6,0.9,2.8,2.2,2.8c1.2,0,2.2-1.2,2.2-2.8c0-1.2-0.6-2.8-2.2-2.8
		C203.7,64.7,203,66.1,203,67.5z"/>
	<path class="st1" d="M216.6,69.1c0,0.7,0,1.4,0.1,2h-1.2l-0.1-1.2l0,0c-0.3,0.6-1.1,1.3-2.4,1.3c-1.1,0-2.5-0.6-2.5-3.1v-4.2h1.3v4
		c0,1.4,0.4,2.3,1.6,2.3c0.9,0,1.5-0.6,1.7-1.2c0.1-0.2,0.1-0.4,0.1-0.7v-4.4h1.3L216.6,69.1L216.6,69.1z"/>
</g>
</svg></a>
            
                        <a class="tm-logo-small uk-visible-small" href="https://degrouster.nl">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="210px" height="90px" viewBox="0 0 210 90" style="enable-background:new 0 0 210 90;" xml:space="preserve">
<g>
	<path class="st0" d="M1.6,26.2c1.9-0.3,4.4-0.5,7-0.5c4.5,0,7.6,0.9,9.8,2.8c2.3,1.9,3.7,4.7,3.7,8.8c0,4.3-1.5,7.5-3.7,9.6
		c-2.4,2.2-6.2,3.3-10.9,3.3C5,50.2,3,50,1.6,49.9V26.2z M6,46.6c0.6,0.1,1.5,0.1,2.4,0.1c5.7,0,9.1-3.1,9.1-9.2
		c0-5.3-3-8.3-8.5-8.3c-1.4,0-2.4,0.1-3,0.2V46.6z"/>
	<path class="st0" d="M28.9,42.5c0.1,3.1,2.6,4.5,5.3,4.5c2,0,3.5-0.3,4.8-0.8l0.6,3c-1.5,0.6-3.6,1.1-6.1,1.1
		c-5.6,0-8.9-3.5-8.9-8.8c0-4.8,2.9-9.3,8.5-9.3s7.5,4.6,7.5,8.4c0,0.8-0.1,1.5-0.1,1.9H28.9z M36.5,39.4c0-1.6-0.7-4.2-3.6-4.2
		c-2.7,0-3.8,2.5-4,4.2H36.5z"/>
	<path class="st0" d="M84.6,49.9c-2.4,0.9-7.2,2.1-12.3,2.1c-6.4,0-11.3-1.6-14.9-5.1c-3.4-3.2-5.4-8.3-5.3-14
		c0-12,8.6-19.8,21.2-19.8c4.7,0,8.4,1,10.1,1.8l-1.5,5.6c-2.1-0.9-4.6-1.6-8.7-1.6c-8.1,0-13.9,4.8-13.9,13.7
		c0,8.7,5.3,13.8,13.2,13.8c2.5,0,4.4-0.3,5.3-0.8v-9.5h-6.7v-5.5h13.5V49.9z"/>
	<path class="st0" d="M89,36.9c0-2.6,0-4.5-0.2-6.2H93l0.2,3.7h0.2c1-2.7,3.2-4.1,5.3-4.1c0.5,0,0.8,0,1.1,0.1V35
		c-0.4-0.1-0.8-0.2-1.4-0.2c-2.3,0-3.9,1.5-4.4,3.7c-0.1,0.4-0.2,1-0.2,1.5v10H89V36.9z"/>
	<path class="st0" d="M121,40.1c0,7.1-5,10.3-9.9,10.3c-5.5,0-9.7-3.8-9.7-9.9c0-6.3,4.2-10.2,10-10.2C117.2,30.2,121,34.3,121,40.1
		z M106.5,40.3c0,3.7,1.8,6.5,4.8,6.5c2.8,0,4.7-2.7,4.7-6.6c0-3-1.3-6.5-4.7-6.5C107.9,33.8,106.5,37.1,106.5,40.3z"/>
	<path class="st0" d="M142.3,44.2c0,2.3,0.1,4.2,0.2,5.8h-4.3l-0.2-2.9h-0.1c-0.8,1.4-2.7,3.4-6.2,3.4s-6.7-2.1-6.7-8.4V30.7h4.9
		v10.5c0,3.2,1,5.3,3.6,5.3c1.9,0,3.2-1.4,3.7-2.6c0.2-0.4,0.3-1,0.3-1.5V30.7h4.9L142.3,44.2L142.3,44.2z"/>
	<path class="st0" d="M147.3,45.5c1.1,0.7,3.2,1.4,4.9,1.4c2.1,0,3.1-0.9,3.1-2.1c0-1.3-0.8-2-3.2-2.8c-3.8-1.3-5.3-3.4-5.3-5.6
		c0-3.4,2.8-6.1,7.3-6.1c2.1,0,4,0.6,5.1,1.1l-1,3.4c-0.8-0.5-2.4-1.1-4.1-1.1c-1.7,0-2.7,0.8-2.7,2s0.9,1.8,3.4,2.7
		c3.5,1.3,5.1,3,5.1,5.9c0,3.5-2.7,6-7.8,6c-2.3,0-4.4-0.6-5.9-1.3L147.3,45.5z"/>
	<path class="st0" d="M169.7,25.2v5.5h4.6v3.6h-4.6v8.5c0,2.3,0.6,3.6,2.5,3.6c0.8,0,1.5-0.1,1.9-0.2l0.1,3.7
		c-0.7,0.3-2,0.5-3.5,0.5c-1.8,0-3.3-0.6-4.2-1.6c-1-1.1-1.5-2.9-1.5-5.4v-9.1h-2.8v-3.6h2.8v-4.4L169.7,25.2z"/>
	<path class="st0" d="M181.2,41.7c0.1,3.5,2.9,5,5.9,5c2.3,0,3.9-0.3,5.3-0.9l0.7,3.4c-1.7,0.7-4,1.2-6.7,1.2
		c-6.3,0-9.9-3.8-9.9-9.7c0-5.3,3.2-10.4,9.4-10.4c6.3,0,8.3,5.1,8.3,9.4c0,0.9-0.1,1.6-0.2,2.1L181.2,41.7L181.2,41.7z M189.7,38.3
		c0-1.8-0.8-4.7-4-4.7c-3,0-4.3,2.7-4.5,4.7H189.7z"/>
	<path class="st0" d="M198.2,36.9c0-2.6,0-4.5-0.2-6.2h4.2l0.2,3.7h0.2c1-2.7,3.2-4.1,5.3-4.1c0.5,0,0.8,0,1.1,0.1V35
		c-0.4-0.1-0.8-0.2-1.4-0.2c-2.3,0-3.9,1.5-4.4,3.7c-0.1,0.4-0.2,1-0.2,1.5v10h-4.9L198.2,36.9L198.2,36.9z"/>
</g>
<g>
	<path class="st1" d="M60.2,60.5v8.7c0,0.6,0,1.4,0.1,1.9h-1.2L59,69.9l0,0c-0.4,0.8-1.3,1.4-2.5,1.4c-1.7,0-3.1-1.5-3.1-3.7
		c0-2.4,1.5-3.9,3.2-3.9c1.1,0,1.8,0.5,2.2,1.1l0,0v-4.3C58.8,60.5,60.2,60.5,60.2,60.5z M58.9,66.8c0-0.2,0-0.4-0.1-0.5
		c-0.2-0.8-0.9-1.5-1.9-1.5c-1.4,0-2.2,1.2-2.2,2.8c0,1.5,0.7,2.7,2.1,2.7c0.9,0,1.7-0.6,1.9-1.6c0-0.2,0.1-0.4,0.1-0.6v-1.3H58.9z"
		/>
	<path class="st1" d="M63.4,67.7c0,1.8,1.2,2.5,2.5,2.5c0.9,0,1.5-0.2,2-0.4l0.2,0.9c-0.5,0.2-1.2,0.4-2.4,0.4
		c-2.2,0-3.5-1.5-3.5-3.6c0-2.2,1.3-3.9,3.4-3.9c2.3,0,3,2.1,3,3.4c0,0.3,0,0.5,0,0.6L63.4,67.7L63.4,67.7z M67.2,66.8
		c0-0.8-0.3-2.1-1.8-2.1c-1.3,0-1.9,1.2-2,2.1H67.2z"/>
	<path class="st1" d="M80.3,67.4c0,2.7-1.8,3.8-3.6,3.8c-1.9,0-3.4-1.4-3.4-3.7c0-2.4,1.6-3.8,3.6-3.8
		C78.9,63.7,80.3,65.2,80.3,67.4z M74.6,67.5c0,1.6,0.9,2.8,2.2,2.8c1.2,0,2.2-1.2,2.2-2.8c0-1.2-0.6-2.8-2.2-2.8
		S74.6,66.1,74.6,67.5z"/>
	<path class="st1" d="M82.2,65.8c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71H87v-4.1
		c0-1.2-0.4-2.1-1.7-2.1c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71h-1.3L82.2,65.8L82.2,65.8z"/>
	<path class="st1" d="M90.7,60.5H92V71h-1.3V60.5z"/>
	<path class="st1" d="M95.9,61.8c0,0.4-0.3,0.8-0.8,0.8s-0.8-0.4-0.8-0.8c0-0.5,0.3-0.8,0.8-0.8S95.9,61.4,95.9,61.8z M94.4,71v-7.2
		h1.3V71H94.4z"/>
	<path class="st1" d="M98.1,65.8c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71H103v-4.1
		c0-1.2-0.4-2.1-1.7-2.1c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71h-1.3V65.8z"/>
	<path class="st1" d="M107.4,67.7c0,1.8,1.2,2.5,2.5,2.5c0.9,0,1.5-0.2,2-0.4l0.2,0.9c-0.5,0.2-1.2,0.4-2.4,0.4
		c-2.2,0-3.5-1.5-3.5-3.6c0-2.2,1.3-3.9,3.4-3.9c2.3,0,3,2.1,3,3.4c0,0.3,0,0.5,0,0.6L107.4,67.7L107.4,67.7z M111.2,66.8
		c0-0.8-0.3-2.1-1.8-2.1c-1.3,0-1.9,1.2-2,2.1H111.2z"/>
	<path class="st1" d="M119,67.2L119,67.2c0.2-0.3,0.5-0.6,0.7-0.8l2.1-2.5h1.6l-2.8,3l3.2,4.2h-1.6l-2.5-3.4l-0.7,0.7V71h-1.3V60.5
		h1.3C119,60.5,119,67.2,119,67.2z"/>
	<path class="st1" d="M125.2,66.1c0-0.8,0-1.6-0.1-2.2h1.1v1.4h0.1c0.3-1,1.1-1.6,2-1.6c0.1,0,0.3,0,0.4,0V65c-0.1,0-0.3,0-0.4,0
		c-0.9,0-1.6,0.7-1.8,1.7c0,0.2-0.1,0.4-0.1,0.6V71h-1.3v-4.9H125.2z"/>
	<path class="st1" d="M134.2,71l-0.1-0.9l0,0c-0.4,0.6-1.2,1.1-2.2,1.1c-1.5,0-2.2-1-2.2-2.1c0-1.7,1.5-2.7,4.3-2.7v-0.1
		c0-0.6-0.2-1.7-1.6-1.7c-0.7,0-1.4,0.2-1.9,0.5l-0.3-0.9c0.6-0.4,1.5-0.6,2.4-0.6c2.2,0,2.7,1.5,2.7,2.9v2.7c0,0.6,0,1.2,0.1,1.7
		L134.2,71L134.2,71z M134,67.4c-1.4,0-3,0.2-3,1.6c0,0.8,0.6,1.2,1.2,1.2c0.9,0,1.5-0.6,1.7-1.2c0-0.1,0.1-0.3,0.1-0.4V67.4z"/>
	<path class="st1" d="M137.6,65.8c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71h-1.3v-4.1
		c0-1.2-0.4-2.1-1.7-2.1c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71h-1.3v-5.2H137.6z"/>
	<path class="st1" d="M147.7,61.8v2.1h1.9v1h-1.9v3.9c0,0.9,0.3,1.4,1,1.4c0.3,0,0.6,0,0.8-0.1l0.1,1c-0.3,0.1-0.7,0.2-1.2,0.2
		c-0.6,0-1.1-0.2-1.4-0.6c-0.4-0.4-0.5-1-0.5-1.9v-3.9h-1.1v-1h1.1v-1.7L147.7,61.8z"/>
	<path class="st1" d="M155.2,63.9l1.4,4c0.2,0.7,0.4,1.2,0.6,1.8l0,0c0.2-0.6,0.4-1.2,0.6-1.8l1.4-4h1.4l-2.8,7.2h-1.2l-2.7-7.2
		C153.9,63.9,155.2,63.9,155.2,63.9z"/>
	<path class="st1" d="M166,71l-0.1-0.9l0,0c-0.4,0.6-1.2,1.1-2.2,1.1c-1.5,0-2.2-1-2.2-2.1c0-1.7,1.5-2.7,4.3-2.7v-0.1
		c0-0.6-0.2-1.7-1.6-1.7c-0.7,0-1.4,0.2-1.9,0.5l-0.3-0.9c0.6-0.4,1.5-0.6,2.4-0.6c2.2,0,2.7,1.5,2.7,2.9v2.7c0,0.6,0,1.2,0.1,1.7
		L166,71L166,71z M165.8,67.4c-1.4,0-3,0.2-3,1.6c0,0.8,0.6,1.2,1.2,1.2c0.9,0,1.5-0.6,1.7-1.2c0-0.1,0.1-0.3,0.1-0.4V67.4z"/>
	<path class="st1" d="M169.4,65.8c0-0.7,0-1.4-0.1-1.9h1.2l0.1,1.2l0,0c0.4-0.7,1.2-1.4,2.4-1.4c1,0,2.5,0.6,2.5,3.1V71h-1.3v-4.1
		c0-1.2-0.4-2.1-1.7-2.1c-0.9,0-1.5,0.6-1.8,1.3c-0.1,0.2-0.1,0.4-0.1,0.6V71h-1.3v-5.2H169.4z"/>
	<path class="st1" d="M187.5,63.9c0,0.5-0.1,1.1-0.1,2V70c0,1.6-0.3,2.7-1,3.3c-0.7,0.7-1.7,0.9-2.6,0.9c-0.9,0-1.8-0.2-2.4-0.6
		l0.3-1c0.5,0.3,1.2,0.6,2.1,0.6c1.3,0,2.3-0.7,2.3-2.5v-0.8l0,0c-0.4,0.7-1.2,1.2-2.3,1.2c-1.8,0-3.1-1.5-3.1-3.5
		c0-2.4,1.6-3.8,3.2-3.8c1.2,0,1.9,0.7,2.2,1.2l0,0l0.1-1.1H187.5z M186.1,66.7c0-0.2,0-0.4-0.1-0.6c-0.2-0.8-0.9-1.4-1.8-1.4
		c-1.2,0-2.1,1.1-2.1,2.7c0,1.4,0.7,2.6,2.1,2.6c0.8,0,1.5-0.5,1.8-1.3c0.1-0.2,0.1-0.5,0.1-0.7V66.7z"/>
	<path class="st1" d="M189.8,66.1c0-0.8,0-1.6-0.1-2.2h1.1v1.4h0.1c0.3-1,1.1-1.6,2-1.6c0.1,0,0.3,0,0.4,0V65c-0.1,0-0.3,0-0.4,0
		c-0.9,0-1.6,0.7-1.8,1.7c0,0.2-0.1,0.4-0.1,0.6V71h-1.3v-4.9H189.8z"/>
	<path class="st1" d="M201.2,67.4c0,2.7-1.8,3.8-3.6,3.8c-1.9,0-3.4-1.4-3.4-3.7c0-2.4,1.6-3.8,3.6-3.8
		C199.8,63.7,201.2,65.2,201.2,67.4z M195.5,67.5c0,1.6,0.9,2.8,2.2,2.8c1.2,0,2.2-1.2,2.2-2.8c0-1.2-0.6-2.8-2.2-2.8
		C196.2,64.7,195.5,66.1,195.5,67.5z"/>
	<path class="st1" d="M209.1,69.1c0,0.7,0,1.4,0.1,2H208l-0.1-1.2l0,0c-0.3,0.6-1.1,1.3-2.4,1.3c-1.1,0-2.5-0.6-2.5-3.1v-4.2h1.3v4
		c0,1.4,0.4,2.3,1.6,2.3c0.9,0,1.5-0.6,1.7-1.2c0.1-0.2,0.1-0.4,0.1-0.7v-4.4h1.3L209.1,69.1L209.1,69.1z"/>
</g>
</svg></a>
            
                        <div class="uk-flex uk-flex-middle">

                                    <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                                
                                	<div class="uk-hidden-small">
                    	<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/72" target="_blank" rel="noopener noreferrer"
							title="Nevenvestiging Slagman Volders Notarissen in Grou!">
							<img
								src="https://degrouster.nl/images/banners/Slagmanvolders-17.1.gif"
								alt="Nevenvestiging Slagman Volders Notarissen in Grou!"
								 width="600"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>                    </div>
                
            </div>
            
        </div>
    </div>
</div>

    <div class="uk-hidden-small">
        <nav class="uk-navbar tm-navbar"
        data-uk-sticky         data-uk-dropdown-overlay="{cls: 'tm-dropdown-overlay'}">
            <div class="uk-flex tm-headerbar-container uk-flex-space-between">
            <ul class="uk-navbar-nav uk-hidden-small"><li class="uk-active"><a href="/">Nieuws</a></li><li><a href="/sport">Sport</a></li><li><a href="/agenda">Agenda</a></li><li><a href="/opinie">Opinie</a></li></ul>                            <div class="uk-hidden-small uk-flex uk-flex-middle">
                    
<form id="search-40-597703617ccc4" class="uk-search" action="/" method="post" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Zoekresultaten', 'msgMoreResults': 'Meer resultaten', 'msgNoResults': 'Geen resultaten gevonden', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="zoeken...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
                </div>
                        </div>
        </nav>
    </div>
        
        
        
                <div id="tm-top-b" class="uk-block uk-block-default">
            <div class="uk-container uk-container-center">
                <section class="tm-top-b uk-grid uk-hidden-small" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-hidden-small uk-width-medium-1-2"><div class="uk-panel uk-panel-header uk-hidden-small"><h3 class="uk-panel-title">Sport</h3>
<ul class="uk-list uk-list-space uk-list-sport">


    <li>

                <a class="uk-display-block uk-link-reset" href="/sport/item/zeilen-district-noord-kampioenschappen">
        
            
                <h3 class="uk-margin-remove">Zeilen: District Noord Kampioenschappen</h3>
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/sport/item/korfbalverenigingen-marfugels-en-stanfries-opgeheven">
        
            
                <h3 class="uk-margin-remove">Korfbalverenigingen Marfûgels en Stânfries opgeheven</h3>
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/sport/item/uitslagen-princenhoftocht-en-open-wedstrijden">
        
            
                <h3 class="uk-margin-remove">Uitslagen Princenhoftocht en Open Wedstrijden</h3>
            
                </a>
        
    </li>


</ul>
</div></div>

<div class="uk-hidden-small uk-width-medium-1-2"><div class="uk-panel uk-panel-header uk-hidden-small"><h3 class="uk-panel-title">Agenda</h3>
<ul class="uk-list uk-list-space uk-list-agenda">


    <li>

                <a class="uk-display-block uk-link-reset" href="/agenda/item/bachconcert-bij-kaarslicht">
        
            
				                <span>Vrijdag 28 juli - </span>
                                
                Bachconcert bij kaarslicht
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/agenda/item/feestelijke-opening-skutsjewike">
        
            
				                <span>Vrijdag 28 juli - </span>
                                
                Feestelijke opening Skûtsjewike
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-reset" href="/agenda/item/splashtival">
        
            
				                <span>Zaterdag 29 juli - </span>
                                
                Splashtival (Skûtsjewike)
            
                </a>
        
    </li>


</ul>
</div></div>
</section>
            </div>
        </div>
        
        <div class="tm-headerbar-banner">
                            <div class="uk-visible-small">
                    <div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/72" target="_blank" rel="noopener noreferrer"
							title="Nevenvestiging Slagman Volders Notarissen in Grou!">
							<img
								src="https://degrouster.nl/images/banners/Slagmanvolders-17.1.gif"
								alt="Nevenvestiging Slagman Volders Notarissen in Grou!"
								 width="600"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>                </div>
                    </div>

        
        
                <div id="tm-main" class="uk-block tm-block tm-block-padding-collapsed tm-block-gutter">

            <div class="uk-container uk-container-center">

                
                <div class="uk-grid" data-uk-grid-match data-uk-grid-margin>

                                        <div class="tm-main uk-width-medium-2-3">

                        
                        
                        <main id="tm-content" class="tm-content">

                            <div id="system-message-container">
</div>

<div class="yoo-zoo blog-nieuws blog-nieuws-jorrit-en-heather-bergsma-openen-skutsjewike">

		<article class="uk-article">
		
	
<div class="uk-margin element element-image">
	
	<img src="https://degrouster.nl/media/zoo/images/jorrit---1_b559022f93453991f1b5fdea4bf52e36.jpg" alt="Jorrit en Heather Bergsma openen Skûtsjewike" width="720" height="405" /></div>

<div class="uk-image-subtitle">
	 <div class="uk-margin">Jorrit Bergsma en Heather Richardson-Bergsma schaatsen voor het Clafis-team.</div> </div>

<div class="tm-article-content uk-position-relative  tm-article-date-true">
<div class="tm-article-date uk-text-center">
	<div class="tm-article-date-block"> <span>25</span><div>juli</div> </div>
</div>

<h1 class="uk-article-title">
	 Jorrit en Heather Bergsma openen Skûtsjewike </h1>



	 <div class="uk-margin"><p>GROU - Het schaatsechtpaar Jorrit Bergsma en Heather Richardson-Bergsma zal komende vrijdag (28 juli) de Skûtsjewike feestelijk openen. Het paar woont al enkele jaren in een huisje aan het water in Aldeboarn en staat onder contract bij het Clafis-schaatsteam. Jorrit en Heather worden om 19.30 uur verwacht bij de Skûtsjetent op het Halbertsma's Plein. Om 20.00 uur is daar de openingshandeling, in aanwezigheid van Sylkeningin Martha Dijkstra en haar hofdame Sisca Spijkstra. Skûtsjewike-voorzitter Jenny van der Meer houdt een kort praatje. Vanaf 20.15 uur is het feest met muziek. Jorrit Bergsma is overigens niet geheel onbekend met de Grouster watersport; tijdens zijn jeugd zeilde hij bij KWV Frisia.</p></div> 
 <div class="yoo-zoo socialbuttons clearfix">
<div><div class="fb-like" data-href="http://degrouster.nl/item/jorrit-en-heather-bergsma-openen-skutsjewike" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="like" data-colorscheme="light"></div></div>
</div> 

</div>

<div class="uk-socialbox">
	 
<div class="yoo-zoo socialshare uk-grid">

					<div class="uk-width-1-4"><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title));return false;" href="http://facebook.com/" title="Voeg deze pagina toe aan Facebook"></a></div>
					<div class="uk-width-1-4"><a class="twitter" onclick="window.open('http://twitter.com/intent/tweet?status='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href));return false;" href="http://twitter.com/" title="Voeg deze pagina toe aan Twitter"></a></div>
					<div class="uk-width-1-4"><a class="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(location.href)+'&title= '+encodeURIComponent(document.title));return false;" href="http://linkedin.com/" title="Voeg deze pagina toe aan Linkedin"></a></div>
					<div class="uk-width-1-4"><a class="email" onclick="this.href='mailto:?subject='+document.title+'&amp;body='+encodeURIComponent(location.href);" href="/" title="Beveel deze pagina aan"></a></div>
	
</div>
 </div>



<div class="uk-banner-full">
	
<div class="uk-margin element element-joomlamodule">
	<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/16" target="_blank" rel="noopener noreferrer"
							title="Schiphuizen Grou">
							<img
								src="https://degrouster.nl/images/banners/HF-3-GRATIS-3.gif"
								alt="Schiphuizen Grou"
								 width="670"								 height="120"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
</div>
			</article>
	
</div>
                        </main>
                        
                        
                    </div>
                    
                                                                                                    <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/52" target="_blank" rel="noopener noreferrer"
							title="Pasfotosjop Leeuwarden">
							<img
								src="https://degrouster.nl/images/afbeeldingen/Pasfotosjopnieuw.gif"
								alt="Pasfotosjop Leeuwarden"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/67" target="_blank" rel="noopener noreferrer"
							title="Watersportcentrum Hemrik Marine">
							<img
								src="https://degrouster.nl/images/banners/Hemrik-Marina-17.1.gif"
								alt="Watersportcentrum Hemrik Marine"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/75" target="_blank" rel="noopener noreferrer"
							title="SaSmûk Vastgoedstyling, Grou">
							<img
								src="https://degrouster.nl/images/banners/SaSmuk-17-1.1.gif"
								alt="SaSmûk Vastgoedstyling, Grou"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/81" target="_blank" rel="noopener noreferrer"
							title="Inschrijving Skûtsjewike 2017 open!">
							<img
								src="https://degrouster.nl/images/banners/Skutsjewike-17.5.gif"
								alt="Inschrijving Skûtsjewike 2017 open!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/15" target="_blank" rel="noopener noreferrer"
							title="Jumbo Grou is elke zondag van 12.00 tot 18.00 uur open!">
							<img
								src="https://degrouster.nl/images/banners/Jumbo-9.gif"
								alt="Jumbo Grou is elke zondag open!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7" target="_blank" rel="noopener noreferrer"
							title="Hypotheker">
							<img
								src="https://degrouster.nl/images/banners/Hypotheker-1.gif"
								alt="Hypotheker"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/23" target="_blank" rel="noopener noreferrer"
							title="MFA">
							<img
								src="https://degrouster.nl/images/banners/mfa.gif"
								alt="Loop eens binnen bij Midden Friesland Assurantien!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/39" target="_blank" rel="noopener noreferrer"
							title="Bouwbedrijf Dijkstra">
							<img
								src="https://degrouster.nl/images/banners/Bouwbedrijf-Dijkstra-17.1.gif"
								alt="Bouwbedrijf Dijkstra"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/84" target="_blank" rel="noopener noreferrer"
							title="Scoop 2017">
							<img
								src="https://degrouster.nl/images/banners/Scoop2017plaatje.png"
								alt="Scoop 2017"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="Pressuur">
							<img
								src="https://degrouster.nl/images/afbeeldingen/Pressuur-5.gif"
								alt="Pressuur"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/50" target="_blank" rel="noopener noreferrer"
							title="Portofoons te huur!">
							<img
								src="https://degrouster.nl/images/banners/Grouster-17.1.gif"
								alt="Portofoons te huur!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/19" target="_blank" rel="noopener noreferrer"
							title="Wereldwinkel cadeaus">
							<img
								src="https://degrouster.nl/images/demo/Wereldwinkel-2016-2.gif"
								alt="Wereldwinkel Grou is er ook voor al uw cadeaus!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/25" target="_blank" rel="noopener noreferrer"
							title="Open ligplaatsen aan het Pikmeer.">
							<img
								src="https://degrouster.nl/images/demo/HF-4-nw.gif"
								alt="Open ligplaatsen aan het Pikmeer."
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/77" target="_blank" rel="noopener noreferrer"
							title="Gastouderburo Yvonne Kingma">
							<img
								src="https://degrouster.nl/images/afbeeldingen/IMG_0403.GIF"
								alt="Gastouderburo Yvonne Kingma"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/26" target="_blank" rel="noopener noreferrer"
							title="Kapsalon Bertina">
							<img
								src="https://degrouster.nl/images/afbeeldingen/Bertina-3.gif"
								alt="Kapsalon Bertina"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/30" target="_blank" rel="noopener noreferrer"
							title="Thuiszorg Het Friese Land">
							<img
								src="https://degrouster.nl/images/banners/Thuiszorg-Het-friese-Land-17.1.gif"
								alt="Het Friese Land"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/35" target="_blank" rel="noopener noreferrer"
							title="Autoservicecentrum Henk de Vries">
							<img
								src="https://degrouster.nl/images/banners/autoservicecenterHenkdeVries.gif"
								alt="Autoservicecentrum Henk de Vries"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/28" target="_blank" rel="noopener noreferrer"
							title="Voor al uw financiële zaken bent u welkom op het Halbertsma&#039;s plein!">
							<img
								src="https://degrouster.nl/images/banners/akmf.gif"
								alt="Administratiekantoor Midden Friesland: voor al uw financiele zaken!"
								 width="320"								 height="160"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></aside>
                                        
                </div>

            </div>

        </div>
        
        
        
        
        
                <footer id="tm-footer" class="tm-footer">
            <div class="uk-container  uk-container-center">

                                    <div class="tm-totop-scroller" data-uk-smooth-scroll>
                        <a href="#"></a>
                    </div>
                
                <div class="uk-panel">
	Copyright &copy; 2017 De Grouster</div>
            </div>
        </footer>
        
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27447934-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
                <div id="offcanvas" class="uk-offcanvas">
            <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li class="uk-active"><a href="/">Nieuws</a></li><li><a href="/sport">Sport</a></li><li><a href="/agenda">Agenda</a></li><li><a href="/opinie">Opinie</a></li></ul>
<ul class="uk-nav uk-nav-offcanvas"><li><a href="/contact">Contact</a></li><li><a href="/tip-de-redactie">Tip de redactie</a></li><li><a href="/adverteren">Adverteren</a></li></ul>
<div class="uk-panel">
	<ul class="uk-subnav">
  <li><a href="https://twitter.com/De_Grouster" class="uk-icon-hover uk-icon-twitter uk-icon-small"></a></li>
</ul></div></div>
        </div>
        
    </div>
</body>
</html>
